Actualités
24/06/16 Le PhysX Software 9.16 optimisé pour les GTX 1080 et Batman : Arkham Knight
21/06/16 HP rappelle les batteries de ses PC portables pour risque d'incendie
21/06/16 Drivers Iris and HD Graphics 15.40.25.4463 WHQL
21/06/16 Application Options 3.40 pour les claviers et souris Logitech [MAJ]
21/06/16 Storage Executive 3.30 avec support du SSD Crucial MX300
20/06/16 Hotfix 368.51 pour les scintillements des GTX 1070/1080 avec les moniteurs 144 Hz
17/06/16 Android 5.1.1 pour la Freebox mini 4K
16/06/16 Retour sur la technologie de capture Nvidia Ansel
16/06/16 La tablette Shield Tablet K1 certifiée Android 6.0 Professional Audio
15/06/16 Patch de compatibilité cumulatif KB3163018 pour Windows 10


Fichiers
24/06/16 Phottix Odin 1.5 TTL Flash Trigger for Canon 2.10
24/06/16 Nikon Camera Control Pro 2 2.23.1
24/06/16 Creative Sound Blaster Z/Zx 1.01.08 WHQL
24/06/16 Intel SSD Toolbox 3.3.6.400
24/06/16 Realtek Semiconductor High Definition Audio PG4.46 build 2 WHQL
24/06/16 Nvidia PhysX System Software 9.16.0318
24/06/16 Panasonic DMP-UB900 Europe/UK 1.17
23/06/16 Creative Sound Blaster X7 1.02.03
23/06/16 Intel Wireless Gigabit Software 2.6.0.90 WHQL
23/06/16 Intel Serial IO Atom x5-E8000/Celeron N3000/Pentium N3700 1.2.3.0616 WHQL
Accueil / Recherche de drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par Lb-NaS
Le 19/03/2010 à 17:00:16

Inscription : le 19/03/2010
Probleme Audio [RESOLU]    Modifier le message
Bonjour a tous,
je suis désespérément à la recherche du pilote du péripherique suivant:
HDAUDIO\FUNC_02&VEN_14F1&DEV_2BFA&SUBSYS_10F70000&REV_0900\4&13CCCD96&0&0102

Merci d'avance!
Par pat43 V.1
Le 19/03/2010 à 17:09:11



Inscription : le 16/09/2002
Localisation : Nanterre / Les Mureaux
Probleme Audio [RESOLU]    Modifier le message   Configuration de pat43 V.1
salut

cet identifiant est celui d'un modem Conexant.

quelle est la marque et le modèle de ton portable, ainsi que ton système d'exploitation ?

Modérateur warez / manque de politesse / langage SMS / majuscules = suppression message.
Par Lightbringer
Le 19/03/2010 à 17:17:09



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Probleme Audio [RESOLU]    Modifier le message   Configuration de Lightbringer
Salut,

Il s'agit d'un ordinateur portable Toughbook de chez Panasonic.

Windows XP=>modem_y5w5t5_222_d060305.exe.

Windows Vista/7=>modem_t5w5y5_332_d061090.exe.


Site de téléchargement=>Download Center.
Par Lb-NaS
Le 19/03/2010 à 17:19:58

Inscription : le 19/03/2010
Probleme Audio [RESOLU]    Modifier le message
salut,
c'est un panasonic cf-51 tournant sous windows xp... Le problème étant que je n'ai aucun plus aucun son émis depuis mon récent formatage
Par Lightbringer
Le 19/03/2010 à 17:20:28



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Probleme Audio [RESOLU]    Modifier le message   Configuration de Lightbringer
Je t'ai donné le pilote ci-dessus.
Par Lb-NaS
Le 19/03/2010 à 17:24:03

Inscription : le 19/03/2010
Probleme Audio [RESOLU]    Modifier le message
oui désolé je n'avais pas vu ta reponse... mais ton pilote m'affiche un message d'erreur: this machine does not support
Par Lightbringer
Le 19/03/2010 à 17:26:21



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Probleme Audio [RESOLU]    Modifier le message   Configuration de Lightbringer
Décompresses le pilote à l'aide du logiciel 7-Zip.

Une fois ce dernier installé fais un clic-droit sur le fichier modem_y5w5t5_222_d060305.exe,sélectionnes 7-Zip/Extraire les fichiers puis cliques sur OK.

Ensuite lances le fichier HXFSetup dans le dossier décompressé modem_y5w5t5_222_d060305.
Par Lb-NaS
Le 19/03/2010 à 17:40:37

Inscription : le 19/03/2010
Probleme Audio [RESOLU]    Modifier le message
Merci de ton aide mais mon son n'est toujours pas revenu... pourrais-je te demander le pilote du periphérique suivant stp: ACPI\MAT0019\2&DABA3FF&0
c'est le seul de mon gestionnaire de périphérique qui a l'air mal installé
Par Lightbringer
Le 19/03/2010 à 18:13:48



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Probleme Audio [RESOLU]    Modifier le message   Configuration de Lightbringer
Dans Panneau de configuration/Sons et périphériques audio est-ce-que tout est "grisé" (Aucun périphérique audio)?

Et quels sont les périphériques présents à la catégorie Contrôleur audio,vidéo et jeu dans le Gestionnaire de périphériques?


ACPI\MAT0019\2&DABA3FF&0=>Hotkey Driver .
Par Lb-NaS
Le 29/03/2010 à 16:04:06

Inscription : le 19/03/2010
Probleme Audio [RESOLU]    Modifier le message
RE:
tout d'abord merci de ton aide et pour te répondre, non tout n'est pas grisé! ensuite les périphérique présent sont:
+ codecs audio
+ codecs vidéo
+ périphériques de capture vidéo hérités
+ périphériques MCI
+ pilotes audio hérités
+ SigmaTel High Definition Audio CODEC

voila, encore merci à toi
Par Lightbringer
Le 29/03/2010 à 17:09:57



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Probleme Audio [RESOLU]    Modifier le message   Configuration de Lightbringer
Salut,

Désinstalles le pilote audio Sigmatel via le Panneau de configurationAjouter ou supprimer des programmes.

Puis installes le pilote audio disponible sur le site de Panasonic.

Redémarres bien également l'ordinateur après chaque désinstallation/installation des pilotes.
Par Lb-NaS
Le 29/03/2010 à 18:42:07

Inscription : le 19/03/2010
Probleme Audio [RESOLU]    Modifier le message
ok merci je vais essayer.. et lesquels je dois choisir pour mon controleur ethernet? parce que mon gestionnaire de périphérique m'indique que le pilote n'est pas installé
Par Lightbringer
Le 29/03/2010 à 19:14:48



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Probleme Audio [RESOLU]    Modifier le message   Configuration de Lightbringer
Contrôleur Ethernet=LAN Driver
Par Lb-NaS
Le 01/04/2010 à 13:27:13

Inscription : le 19/03/2010
Probleme Audio [RESOLU]    Modifier le message
Merci Beaucoup pour ton aide (j'avais réussi à trouver pour LAN driver) tout marche nickel!
Par Lightbringer
Le 01/04/2010 à 13:38:23



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Probleme Audio [RESOLU]    Modifier le message   Configuration de Lightbringer
Salut,

De rien. ;)
Pages : 1


Retour sur le forum Recherche de drivers, bios et firmwares

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Probleme Audio [RESOLU]

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.