Actualités
18/01/17 Compatibilité du Shield Controller 2017 avec les consoles Shield et les PC
18/01/17 Drivers Radeon Crimson ReLive 17.1.1 pour les APU et GPU Amd
18/01/17 Mise à jour pour l'objectif Tamron 18-200mm F/3.5-6.3 Di III VC et l'EOS M5
18/01/17 Les Shield Tablet passeront aussi sous Android 7.0
17/01/17 Quoi de neuf dans le firmware Nvidia Shield Experience Upgrade 5.0 ?
17/01/17 L'application Android Shield Hub devient Nvidia Games
17/01/17 Souris Glaive RGB et clavier K63 dans le Corsair Utility Engine 2.9
11/01/17 Mises à jour cumulatives mensuelles Microsoft de janvier 2017
11/01/17 Le Radeon Software 16.12.2 qualifié de stable
11/01/17 Hotfix GeForce 376.60 supplémentaire pour Battlefield 1


Fichiers
19/01/17 Sandisk Lightning Mixed-Use/PCIe/Read/Write-Intensive P330
19/01/17 Sandisk CloudSpeed Ultra Gen. II 1HA1 ZR07
19/01/17 Sandisk CloudSpeed Eco Gen. II 1HA1 ZR07
19/01/17 Sandisk Optimus MAX AM91
19/01/17 Sandisk Guard Special Edition 1.2.1.15
19/01/17 Sandisk Sandisk Command Line Interface 1.8.0.12
19/01/17 Microsoft Surface Pro 4 MSI 1700501 WHQL
19/01/17 Microsoft Surface Pro 4 ZIP 1700501 WHQL
19/01/17 Digital Devices Cine/Duo Flex/MAX/Octopus 2.6.5.142
19/01/17 Microsoft Surface Studio MSI 1701006 WHQL
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par eric6779
Le 27/11/2010 à 19:54:24

Inscription : le 17/03/2004
[Réglé] Accès à un site refusé    Modifier le message   Configuration de eric6779
Salut all,

j'ai un problème assez étrange... je me connectais au site http://breizh-portal.com/ sans problème jusqu'au 25/11/2010.... depuis plus moyen d'y accéder :
Le délai d'attente est dépassé
* Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;

* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;

* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox est autorisé à accéder au Web.

Tester firefox, Opera, IE8, j'ai désactivé Microsoft Security essential, le pare feu de XP Pro, j'ai nettoyer avec CCleaner...

Je sèche grave...

L'administrateur ne m'a pas banni d'après ce qu'il me dit, il ne comprend pas ce qu'il se passe...

Je discute avec lui sur la soutbox depuis un proxy

Côté routeur, c'est celui de numericable et rien n'a été modifié depuis...
J'ai tenté un reboot mais rien...

IP fixe et dans le fichier host, aucune trace du site en question...
Je n'utilise pas spyboot.

Impossible de faire un ping sur son site avec son IP....

Si vous avez des suggestions...

Merci
Par JML
Le 27/11/2010 à 20:32:39



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
[Réglé] Accès à un site refusé    Modifier le message   Configuration de JML
Bonsoir

Ce site http://breizh-portal.com est hébergé par ce site www.web4all.fr (ICI) voir avec l’hébergeur où est le problème.
Par eric6779
Le 27/11/2010 à 20:43:51

Inscription : le 17/03/2004
[Réglé] Accès à un site refusé    Modifier le message   Configuration de eric6779
Bonsoir JML,

j'ai contacté l'hébergeur à l'instant, j'attends la réponse Lundi ou mardi...

sinon je contacterais Oles de OVH vu qu'il loue chez OVH....
Par eric6779
Le 29/11/2010 à 11:31:58

Inscription : le 17/03/2004
[Réglé] Accès à un site refusé    Modifier le message   Configuration de eric6779
Re,

aurais tu un mail type JML pour leur envoyer ?

Je n'ai aucune réponse pour le moment.... Pourtant le mail a été lu...

enfin, je pense qu'ils en ont rien à faire et moi de mon côté, je suis *****. :D :(

Cordialement
Par philumax
Le 29/11/2010 à 17:56:40



Inscription : le 30/04/2003
Localisation : Migennes
[Réglé] Accès à un site refusé    Modifier le message   Configuration de philumax
salut.
Eric, essayes une restauration avant le 25 11...
bien avant, même, pour voir.
à plus. :)

philumax
Par eric6779
Le 30/11/2010 à 13:53:17

Inscription : le 17/03/2004
[Réglé] Accès à un site refusé    Modifier le message   Configuration de eric6779
Salut,

je ne vois pas le rapport philumax ?

J'ai testé depuis le second pc et pareil...

Le PC vient d'être formaté...
Premier démarrage système 19/11/2010 22:14:35 :D

edit: après je risque pas grand chose pour la restauration système... donc elle a été faite en date du 23/11 et toujours pareil après reboot du PC.
:D
Par philumax
Le 01/12/2010 à 16:36:47



Inscription : le 30/04/2003
Localisation : Migennes
[Réglé] Accès à un site refusé    Modifier le message   Configuration de philumax
salut.
moi, j'y accède sans probléme.
le modo t'as mis sur sa liste noire, sans le faire exprès ou il s'est gourancé et c'est toi qui a pris pour un autre.
dis lui de te "mettre dehors", exprès, pour qu'il voie si il ne t'a pas en double...
à plus. :)

philumax
Par eric6779
Le 02/12/2010 à 02:05:05

Inscription : le 17/03/2004
[Réglé] Accès à un site refusé    Modifier le message   Configuration de eric6779
Bah écoute cette personne à quand même la quarantaine et gère mieux que moi phpbb3 donc si il me dit que je suis pas bloqué alors je le crois :D

Aucune réponse à ce jour de son hébergeur, je m'en doutais un peu...
Par LALIMACE
Le 02/12/2010 à 15:42:41



Inscription : le 11/07/2006
Localisation : Pouzay
[Réglé] Accès à un site refusé    Modifier le message   Configuration de LALIMACE
Lu, cent balles que t'es référencé comme spammeur MDR

Un ordinateur vous permet de faire des erreurs encore plus rapidement que n’importe quelle autre invention...à l’exception peut-être des armes à feu et de la téquila.
Par eric6779
Le 03/12/2010 à 08:16:01

Inscription : le 17/03/2004
[Réglé] Accès à un site refusé    Modifier le message   Configuration de eric6779
Salut,

non même pas en vérifiant :D

ah si sur pbl.spamhaus.org et zen.spamhaus.org MDR
Par eric6779
Le 22/01/2011 à 08:44:17

Inscription : le 17/03/2004
[Réglé] Accès à un site refusé    Modifier le message   Configuration de eric6779
Après 7 mois, je viens d'apprendre que NP n'avais pas d'IP Fixe :D Mon IP a changé et j'ai donc accès à ce site ;) MAIS et oui, le site allopass et quelques autres me sont bloqués :(

Petit problème... Firefox n'est pas parvenu à accéder à la page www.sourcemod.net.


Vive numericable :D
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message [Réglé] Accès à un site refusé

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.