Actualités
13/09/19 Le pilote AMD 19.9.2 étend le Radeon Image Sharpening aux GPU RX 400/500
12/09/19 Nouvelles optimisations de fréquence et tension pour les CPU AMD Ryzen 3rd Gen
12/09/19 Le firmware 11.2 du SSD CORSAIR MP600 enfin disponible ou presque
11/09/19 Mise à jour majeure 9.0 pour les consoles Nintendo Switch et Switch Lite
11/09/19 Mises à jour Microsoft de septembre 2019
11/09/19 AMD actualise le pilote Radeon 19.9.1 en date du 10 septembre 2019
10/09/19 Liste des bugs connus dans les drivers NVIDIA GeForce 436.30
10/09/19 Drivers GeForce 436.30 pour la beta ouverte de Call of Duty : Modern Warfare
09/09/19 Les drivers graphiques disponibles pour les SoC Intel Core 10th Gen Ice Lake
06/09/19 Différentes mises à jour pour supporter le casque Logitech Zone Wireless Plus


Fichiers
16/09/19 Creative Sound Blaster Command 3.4.25.03 WHQL
13/09/19 QSAN XReplicator 20.0.0.1540
13/09/19 QSAN XFinder 1.1.1
13/09/19 SteelSeries SteelSeries Engine 3 3.16.1 WHQL
13/09/19 QSAN XCubeNAS XN3000/XN5000/XN7000/XN8000 Series 3.1.7
13/09/19 QSAN XCubeSAN XS1200/XS3200/XS5200 Series 1.4.1
13/09/19 QSAN XCubeFAS XF2026D 1.1.0
13/09/19 AMD Install Manager 19.9.2
12/09/19 AMD Ryzen Master 2.0.2.1271
12/09/19 Silicon Power SP ToolBox 3.0.6.0
Accueil / Recherche de drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14
Page suivante

Par Julo
Le 29/11/2009 à 17:41:43

Inscription : le 29/11/2009
Drivers coprocesseur    Modifier le message   Configuration de Julo
Salut à tous :)
Alors voila, moi j'ai un souci avec les pilotes de mon coprocesseur, en effet, lorsque je vais voir dans le gestionnaire de prériphériques si ce dernier est bien à jour, et bien non ...
Je vais donc sur le site du constructeur, et il ne trouve rien non plus, peut-être que certains d'entre vous pourrait m'aider a les trouver ?
Mon processeur est un AMD Phenom 64 9550, si vous voulez des information supplémentaires n'hésitez pas à me demander.
(J'ai vu que pour beaucoup de personnes dans mon cas, leur problème à été résolu donc je viens vers vous avec un espoir immense :p lol)
Par Lightbringer
Le 29/11/2009 à 17:56:35



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Drivers coprocesseur    Modifier le message   Configuration de Lightbringer
Salut,

Pourrais-tu donné stp les informations correspondant à son Numéro d'identification du matériel?

Pour cela fais un clic-droit sur la ligne Coprocesseur dans le Gestionnaire de périphériques,sélectionnes Propriétés puis cliques sur l'onglet Détails.
Par Julo
Le 29/11/2009 à 18:56:42

Inscription : le 29/11/2009
Drivers coprocesseur    Modifier le message   Configuration de Julo
PCI\VEN_10DE&DEV_0753&SUBSYS_E03B1631&REV_A2
PCI\VEN_10DE&DEV_0753&SUBSYS_E03B1631
PCI\VEN_10DE&DEV_0753&CC_0B4000
PCI\VEN_10DE&DEV_0753&CC_0B40

Voila, j'avais vu sur les autres post qu'il fallait ces infos, mais je ne savais pas ou les trouvées ^^

Merci pour ton aide !
Par Lightbringer
Le 29/11/2009 à 19:11:27



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Drivers coprocesseur    Modifier le message   Configuration de Lightbringer
Voici le pilote:

  • SMU.zip.

    Pour son installation procèdes manuellement comme ceci:

  • Dans le Gestionnaire de périphériques clic-droit sur la ligne Coprocesseur et sélectionner Mettre à jour le pilote logiciel.

  • Cocher Rechercher un pilote logiciel sur mon ordinateur/Me laisser choisir parmi une liste de pilotes de périphériques sur mon ordinateur.

  • Cliquer sur Disque fourni/Parcourrir .

  • Sélectionner le fichier smuc.inf dans le dossier décompressé SMU puis cliquer sur Ouvrir .

  • Cliquer sur OK , Suivant et Terminer .

  • Redémarrer l'ordinateur.
    Par Julo
    Le 29/11/2009 à 19:24:04

    Inscription : le 29/11/2009
    Drivers coprocesseur    Modifier le message   Configuration de Julo
    Nikel Lightbringer !!!

    Je savais que tu trouverai toi :p

    Merci encore l'ami !!!
    Par Lightbringer
    Le 29/11/2009 à 19:31:06



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    Drivers coprocesseur    Modifier le message   Configuration de Lightbringer
    De rien. ;)
    Par playa83
    Le 06/12/2009 à 12:11:31

    Inscription : le 06/12/2009
    Drivers coprocesseur    Modifier le message   Configuration de playa83
    Bonjour,
    J'ai un problème identique. Après installation de Windows 7 64bit le gestionnaire de périphériques place un point d'exclamation devant "Coprocesseur".
    Je ne suis pas arrivé à trouver le pilote pour ce matériel.

    Voilà son n° d'identification :
    PCI\VEN_10DE&DEV_0271&SUBSYS_30BF103C&REV_A3
    PCI\VEN_10DE&DEV_0271&SUBSYS_30BF103C
    PCI\VEN_10DE&DEV_0271&CC_0B4000
    PCI\VEN_10DE&DEV_0271&CC_0B40

    Merci d'avance pour vos éventuelles solution.
    Par Lightbringer
    Le 06/12/2009 à 12:18:10



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    Drivers coprocesseur    Modifier le message   Configuration de Lightbringer
    Salut,

    Voilà:

  • SMU (x64).

    Le pilote s'installe manuellement comme je l'ai indiqué ci-dessus en indiquant le fichier smuc64.inf.
    Par playa83
    Le 06/12/2009 à 17:27:40

    Inscription : le 06/12/2009
    Drivers coprocesseur    Modifier le message   Configuration de playa83
    Merci

    Problème résolu avec efficacité.
    Encore mes excuses pour ce double emploi.
    Par Lightbringer
    Le 06/12/2009 à 22:36:00



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    Drivers coprocesseur    Modifier le message   Configuration de Lightbringer
    De rien. ;)
    Par OlivierV
    Le 07/12/2009 à 13:05:45

    Inscription : le 07/12/2009
    Drivers coprocesseur    Modifier le message
    Bonjour,

    je vien d'installer windos 7 familial premium en 32 bits et j'ai le même problème...

    voici les références :

    PCI\VEN_10DE&DEV_0447&SUBSYS_30CF103C&REV_A1
    PCI\VEN_10DE&DEV_0447&SUBSYS_30CF103C
    PCI\VEN_10DE&DEV_0447&CC_0B4000
    PCI\VEN_10DE&DEV_0447&CC_0B40


    Merci d'avance.
    Par Lightbringer
    Le 07/12/2009 à 13:15:04



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    Drivers coprocesseur    Modifier le message   Configuration de Lightbringer
    Salut,

    Voilà:

  • SMU.zip.
    Par OlivierV
    Le 07/12/2009 à 15:15:56

    Inscription : le 07/12/2009
    Drivers coprocesseur    Modifier le message
    Merci !! :)
    Par Lightbringer
    Le 07/12/2009 à 15:25:41



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    Drivers coprocesseur    Modifier le message   Configuration de Lightbringer
    De rien. ;)
    Par alepar
    Le 18/12/2009 à 20:52:54

    Inscription : le 18/12/2009
    Localisation : Angers
    Drivers coprocesseur    Modifier le message
    bonjour,
    j'ai le même souci, je viens d'installé windows 7 pro
    mon processeur est un AMD Turion 64 X2 Mobile TL-58 Tyler Socket S1 (638) (@65 nm) 1900 Mhz

    dans les propriétés du coprocesseur le message suivant est affiché:
    Les pilotes de ce périphérique ne sont pas installés. (Code 28)
    Pour trouver un pilote pour ce périphérique, cliquez sur Mettre à jour le pilote.

    Numéro d'identification du matériel
    PCI\VEN_10DE&DEV_0447&SUBSYS_30CF103C&REV_A1
    PCI\VEN_10DE&DEV_0447&SUBSYS_30CF103C
    PCI\VEN_10DE&DEV_0447&CC_0B4000
    PCI\VEN_10DE&DEV_0447&CC_0B40
    Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - 11 - 12 - 13 - 14
    Page suivante


    Retour sur le forum Recherche de drivers, bios et firmwares

    Identification

    Nom d'utilisateur
    Mot de passe

      Recevez vos identifiants par e-mail si vous les avez oubliés.
      Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
     
    Répondre au message Drivers coprocesseur

       Message
          

       Insérer des smileys
        :)  ;)  :D  :P  :(  :?:
        Plus de smileys
        Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

       Merci de lire la FAQ avant d'ajouter un message.