Actualités
15/05/19 Mises à jour Microsoft de mai 2019
14/05/19 Les drivers AMD Radeon 19.5.1 prêts pour Windows 10 1903 et WDDM 2.6
13/05/19 Trois failles de sécurité corrigées dans les drivers NVIDIA
13/05/19 Liste des bugs connus dans les drivers NVIDIA GeForce 430.64
13/05/19 Drivers AMD pour les chipsets X570/X499 et les CPU Ryzen 3000 Series
09/05/19 Pilote NVIDIA GeForce Game Ready Driver 430.64 pour RAGE 2
09/05/19 Souris CORSAIR M55 RGB PRO dans l'iCUE 3.15
09/05/19 Souris Logitech G502 LIGHTSPEED dans le G HUB 2019.4 [MAJ]
08/05/19 Référencement de la marque gaming RIOTORO
08/05/19 Les chipsets 400 Series et 495 Series apparaissent dans les drivers Intel


Fichiers
17/05/19 Microsoft Surface 3 4G LTE North America AT&T MSI 18362 19_005_03 WHQL
17/05/19 Microsoft Surface 3 4G LTE North America Unlocked MSI 18362 19_005_03 WHQL
17/05/19 Microsoft Surface 3 4G LTE North America Verizon MSI 18362 19_005_03 WHQL
17/05/19 Microsoft Surface 3 4G LTE ROW MSI 18362 19_005_03 WHQL
17/05/19 Microsoft Surface 3 Wi-Fi MSI 18362 19_005_03 WHQL
17/05/19 Microsoft Surface Book 2 18362 19_018_09 WHQL
17/05/19 Microsoft Surface Book 18362 19_015_00 WHQL
17/05/19 Microsoft Surface Laptop 2 18362 19_015_08 WHQL
17/05/19 Microsoft Surface Studio 2 18362 19_010_10 WHQL
17/05/19 Microsoft Surface Studio 18362 19_005_06 WHQL
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par maydi
Le 13/10/2010 à 12:45:45

Inscription : le 18/03/2009
Localisation : Adrar
connexion internet    Modifier le message
bonjour a tous.
j ai une connexion internet de 256 avec fawri .
le probleme c'est quand je veu telecharger ,au demarrage le debit atteint parfois j'usqua 100 k/s ,mais cela ne dure que 1 ou 2 secondes et apres il comence a degringoler pour enfin se stabiliser entre 5 et 10 k/s et parfois moin.
svp d'ou peu provenir ce manque de vitesse?? MERCI D AVANCE pour vos reponses.
:(
Par JML
Le 13/10/2010 à 15:50:58



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
connexion internet    Modifier le message   Configuration de JML
Bonjour

Soit du site, soit du FAI qui corrige les erreurs de téléchargement en baissant le débit.

Regarde (ICI).
Par Franzinternational
Le 14/10/2010 à 20:32:29



Inscription : le 03/11/2006
Localisation : Schtroumpfheim
connexion internet    Modifier le message
Normal, c'est du 256 Kbits, diviser par 10, tu obient 25K/s max. Le fait que tu as 100K/s au démarrage vient du fait que le système "prédit" le téléchargement et met une parti dans le cache. D'out la vitesse aux début puis la vitesse réelle après.

Alle Menschen sind gleich, manche gleicher...
Par tkd01
Le 14/10/2010 à 21:25:02



Inscription : le 10/09/2004
Localisation : Cergy Le Haut
connexion internet    Modifier le message   Configuration de tkd01
Salut à tous,

Si ton FAI est SFR...alors tape: 192.168.1.1 (à l'adresse)puis entrer le pseudo et mot de passe.
1fois que tu es sur cette page, il faut aller sur l'onglet maintenance et choisir le débit puis redémarrer le modem.
Si tu es sous Orange...je pense que c'est le même "topo" (voir avec certains membres du TLD )
Si tu es avec Free; allez sur le site free puis cliquer sur mon compte; il faut rentrer l'identifiant et mot de passe puis valider; Choisir le mode serenité puis redémarrer le modem.
Si toutes fois, le débit reste intacte, il va falloir téléphoner chez l'opérateur puis forcer au service technique niveau 2 et non pas perdre le temps avec le hotline (niveau 1).
Je te dis çà, car je sais qu'ils peuvent activer la procédure...(je m'arrête ici) ;)
Par des_femmes
Le 04/06/2017 à 11:29:55

Inscription : le 26/03/2009
Localisation : Quàttro Castellà
connexion internet    Modifier le message
Bonjour,

Hier coupure d'orange, donc plus internet. Appel remise en route pour le décodeur télé mais depuis mon ordinateur (windows 10 pro) refuse de démarrer. Dans la fenêtre diagnostic il est indiqué : ethernet 2 ip non valide, je passe en administrateur et je rentre les commandes suivantes :

- netsh winsock reset < ok
- netsh winhttp reset proxy > accès direct (sans serveur proxy)
- netsh winhttp reset tracing > use netsh trace stop
- winsock reset catalog > ok
- int ipv4 RESreset catalog > ok jusqu'a la ligne 23, a la 24ème : échec de la réinitialisation de . Accès refusé
- int ipv6 > ok jusquà la ligne 23, à la 24ème : échec de la réinitialisation de . Accès refusé

Quelqu'un a t-il une idée du problème car tjrs pas connexion interne sur ce pc ? Merci

DDDD
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message connexion internet

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.