Actualités
01/12/22 Drivers NVIDIA 527.37 pour Marvel's Midnight Suns, Need For Speed Unbound et Portal with RTX
29/11/22 Le prochain pilote NVIDIA GeForce sortira la semaine prochaine pour Portal with RTX [MAJ]
29/11/22 Mise à jour requise pour supporter la poignée/trépied Fujifilm Tripod Grip TG-BT1
25/11/22 Ecran de veille pour les Freebox Player Révolution, Delta et One
23/11/22 Teufel publie les drivers TAC pour le casque audio ZOLA
23/11/22 Les drivers AMD Chipset 4.11 corrigent plusieurs BSOD
21/11/22 Le développement RAW par SILKYPIX bientôt disponible pour le Fujifilm X-T5
21/11/22 Le connecteur fondu des GeForce RTX 4090 simplement mal enfoncé ?
18/11/22 Sept souris supplémentaires compatibles avec NVIDIA Reflex
18/11/22 NVIDIA et les OEM mettent à jour le BIOS/UEFI des GPU GeForce RTX 4080/4090


Fichiers
05/12/22 Adaptec HBA 1100/SmartHBA 2100/SmartRAID 3100 Series 1010.52.0.1012 WHQL
05/12/22 Adaptec HBA 1100/SmartHBA 2100/SmartRAID 3100 Series 5.61 build 0
05/12/22 Adaptec maxView Storage Manager HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.9.0.25611
05/12/22 Adaptec ARCCONF HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.9.0.25611
05/12/22 Adaptec Event Monitor HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.9.0.25611
05/12/22 Adaptec Bootable USB HBA 1100/1200/SmartHBA 2100/2200/SmartRAID 3100/3200 Series 4.9.0.25611
05/12/22 Adaptec HBA 1200/SmartHBA 2200/SmartRAID 3200 Series 1010.52.0.1012 WHQL
05/12/22 Adaptec HBA 1200/SmartHBA 2200/SmartRAID 3200 Series 3.01.19.56 build 0
02/12/22 Solidigm Data Center NVMe Storage Driver 5.3.0.1005 WHQL
02/12/22 Solidigm Client NVMe Storage Driver 1.0.0.1030 WHQL
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2
Page suivante

Par poupouyo
Le 19/04/2011 à 20:09:39

Inscription : le 28/02/2005
Localisation : Nantes
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de poupouyo
bonjour,

j'ai passé mon après midi a chercher une solution sur le net, en vain. j'ai testé pas mal de chose sans arriver a résoudre mon pb.

voila je viens de formater mon PC et d'installer un Windows 7 tout beau tout neuf.
mon pb: je n'arrive pas a accéder a internet avec mon wifi, ca me met "réseau non trouvé"

alors ma carte wifi fonctionne bien et le pilote est a jour, ca se connecte donc bien mais c'est comme si mon PC et ma Neufbox n'arrivait pas a se mettre d'accord
j'ai deja essayé de rentrer une IP fixe (solution la plus frequemment trouvée sur le net)

mais ya un truc louche avec les passerelles, quand j'essaie de mettre une adresse IP fixe, ca me met ca:
[IMG]http://img10.hostingpics.net/pics/235047Sanstitre.jpg[/IMG]

c'est peut etre a cause de mon autre réseau filaire celui là, qui utilise la meme passerelle

j'ai fait un ping vers ma box (192.168.1.1) et ca semble ok

ipconfig /all

[IMG]http://img10.hostingpics.net/pics/792811Sanstitre.jpg[/IMG]

bref je suis un peu perdu, je suis sur que ca doit etre un truc tout con en plus...

si qqun a une solution, je suis preneur

d'avance merci
Par mike62
Le 19/04/2011 à 21:16:24

Inscription : le 23/11/2007
Localisation : Pluton
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message
bonsoir,

Déjà pour faire simple, il faut tout laisser en automatique les ip etc... (par défaut)

Ensuite, tu tapes le nom de la box dans google suivi de tuto wifi et voilà.

J'espère t'avoir aider :)

bye ;)
Par JML
Le 19/04/2011 à 22:03:37



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de JML
Bonsoir

Dans ton ipconfig tu as deux IP différentes 192.168.1.21 en Wifi et en filaire 192.168.1.20 c'est anormal tu as fait deux connexions en manuelle.
Par poupouyo
Le 19/04/2011 à 22:10:12

Inscription : le 28/02/2005
Localisation : Nantes
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de poupouyo
oui j'en ai 2 car j'avais la connexion filaire et la connexion wifi

la filaire fonctionne nickel que je lui mette une IP fixe ou pas, la connexion wifi elle, que je sois en IP fixe ou pas elle n'arrive pas a trouver ma box
Par JML
Le 20/04/2011 à 09:08:25



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de JML
Bonjour

Il faut mettre le bon pilote pour la carte Wifi.
Par poupouyo
Le 20/04/2011 à 11:27:59

Inscription : le 28/02/2005
Localisation : Nantes
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de poupouyo
le pilote est bon, ma carte est recoonue et la connexion se fait bien, ce n'est pas ca le pb, c'est après qd je me retrouve en "accès limité" car il ne trouve pas ma box...
Par horus1
Le 20/04/2011 à 11:41:32



Inscription : le 11/08/2005
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de horus1
salut essaies de changer le canal du wifi dans la neufbox
a+
Par V.D.S
Le 20/04/2011 à 12:33:36



Inscription : le 17/11/2009
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de V.D.S
Salut,

J'ai exactement le même problème, mais avec une livebox Sagem 1ère génération.

(d'ailleurs, c'était toi Horus qui m'avait dépanné, quand je tournais sous xp et que j'avais le même souci y'a un an) et seven.

Pas moyen de se connecter au réseau en wifi alors que le pc est associé au réseau de la box.

Le wifi et l'association facile sont bien activés dans la box.

J'ai réinstallé seven et ses MàJ et mis à jour tous mes périphériques (carte réseau....)

Je précise que je suis actuellement connecté par ethernet et pas de problème.

J'ai essayé de configurer manuellement et automatiquement les ip, rien.

J'ai vu qu'il fallait télécharger les logiciels d'install compatibles avec seven, ce que j'ai fait, mais lors du test orange, "connexion" est validée mais bloque au niveau de"test de la livebox", croix rouge !

Il demande alors de rentrer la clé réseau en manuel, mais même comme ça, rien !

Pas de communication entre la box et mon pc, quoi.

Ah oui, jai'aussi tenté un filtrage par adresse mac dans la box, pas der ésultat !!

Donc ça me donne :

- réseau trouvé mais pas d'accès
- ipv4 pas d'accès réseau
- ipv6 pas d'accès réseau
- livebox 1fe7, connexion limitée

Apparemment, pas mal de monde galère avec les box et seven :_|

Bref, !! :help:

Merci :)

" On ne méprise pas tous ceux qui ont des vices, mais on méprise tous ceux qui n'ont aucune vertu. "
Par JML
Le 20/04/2011 à 12:53:45



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de JML
Accès limité indique que la clé Wifi n'est pas reconnue.

Donc en désinstallant le pilote et en vérifiant la clé Wifi dans la Box c'est un problème il faut souvent la réécrire dans la Box.
Par poupouyo
Le 20/04/2011 à 13:23:58

Inscription : le 28/02/2005
Localisation : Nantes
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de poupouyo
j'ai essayé en changeant de canal mais ca ne fonctionne pas :(

et JML, j'ai deja fait tout ce que tu dis
Par V.D.S
Le 20/04/2011 à 14:22:49



Inscription : le 17/11/2009
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de V.D.S
Slt JML,

Ok, je vais tenter la manip'

Merci de ton aide

" On ne méprise pas tous ceux qui ont des vices, mais on méprise tous ceux qui n'ont aucune vertu. "
Par V.D.S
Le 20/04/2011 à 15:06:55



Inscription : le 17/11/2009
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de V.D.S
Re,

C'est bon, le réseau est reconnu domestique et j'ai accès à internet.

J'ai fait comme tu m'as dit, JML, j'ai simplement retaper la clé wep dans la config' wifi de la box et ça roule.

Par contre, juste après avoir réécrit la clé wep, le réseau a été trouvé et ça me marquait connexion internet ok, mais je ne pouvais quand même pas accéder au web.

En fait, le parefeu était déjà désactivé. je suis quand même aller voir du coté des règles de filtrage et j'ai remarqué que plusieurs cases concernant le réseau étaient désactivées. je les ai donc coché et là, bingo !

En espérant que ça puisse t'aider aussi poupouyo.

Merci beaucoup JML pour ta soluce :)

A+

" On ne méprise pas tous ceux qui ont des vices, mais on méprise tous ceux qui n'ont aucune vertu. "
Par poupouyo
Le 21/04/2011 à 14:16:23

Inscription : le 28/02/2005
Localisation : Nantes
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de poupouyo
non moi ca ne change rien...j'ai beau tout essayé, je n'arrive pa trouvé le réseau

je me suis demandé si ca n'etait pas un pb materiel de ma carte wifi mais si ca se connecte c'est que ca ne peut pas etre ca, non?
Par horus1
Le 21/04/2011 à 14:22:16



Inscription : le 11/08/2005
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message   Configuration de horus1
re enleve moi d' un doute , c' est la version de l' os fournie avec ton pc ?
a+
Par mike62
Le 21/04/2011 à 15:17:51

Inscription : le 23/11/2007
Localisation : Pluton
wifi: "Réseau non trouvé" mais bien connecté    Modifier le message
salut,

Sur le screen je vois dhcp désactivé, je te le redis, tout laisser en automatique dans les propriétés de la carte réseau, dhcp activé sur le routeur.

Si tu enlèves les protections wep, wap et mac, peux tu te connecter?

bye ;)
Pages : 1 - 2
Page suivante


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message wifi: "Réseau non trouvé" mais bien connecté

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.