Actualités
25/06/22 Firmware delos 5.10.2 pour les adaptateurs CPL devolo Magic WiFi
24/06/22 AMD met à jour le pilote Radeon Software en version 22.6.1 pour Windows 7
22/06/22 Liste des bugs connus dans les drivers NVIDIA GeForce 516.40
22/06/22 GG 20.0 pour les claviers SteelSeries Apex Pro Mini
21/06/22 Une mise à jour logicielle requise pour activer le Wi-Fi 6E sur Freebox Delta (R2)
21/06/22 Mise à jour du mois de juin pour les décodeurs TV Orange UHD et TV 4
21/06/22 AMD publie le premier pilote pour le GPU Radeon RX 6700
20/06/22 Logiciel SSD Integrated Software Installer pour les SSD Samsung
16/06/22 G HUB 2022.6 pour les souris Logitech G304/G305 SE LIGHTSPEED
16/06/22 Vulnérabilité Hertzbleed découverte dans les processeurs x86 AMD et Intel


Fichiers
24/06/22 Panasonic AW-UE100 1.56
24/06/22 Microsoft Surface Go 2 18362 22.062.13830 WHQL
24/06/22 Micron Storage Executive 8.03.032022.04
24/06/22 devolo WiFi Repeater+ ac 5.10.2
24/06/22 devolo Magic 2 WiFi next 5.10.2
24/06/22 devolo Magic 2 WiFi 6 5.10.2
24/06/22 devolo Magic 2 WiFi 5.10.2
24/06/22 devolo Magic 1 WiFi mini 5.10.2
24/06/22 devolo Magic 1 WiFi 5.10.2
23/06/22 AMD Radeon Software Adrenalin 2020 Edition Radeon RX 6400/RX 6500 XT 22.6.1 bêta
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par sabsian
Le 06/09/2011 à 22:26:32

Inscription : le 20/12/2010
Localisation : Toma
Mise en réseau    Modifier le message
Ok, c'est parfait JML, j'avais essayé la récupération des adresses automatique et ça répondait.j'attendais ton message pour confirmer. il fait tard ce moi actuellement. Je vais me reposé et terminé demain.
Dès que tout est Ok, je te tiens au courant de la suite.

On maintien JML
Par horus1
Le 07/09/2011 à 15:46:00



Inscription : le 11/08/2005
Mise en réseau    Modifier le message   Configuration de horus1
salut je te conseille de mettre toutes les adresses ip en fixes sur chaque pc , comme cela si ton routeur claque , ton reseau sera toujours présent avec le switch sans internet bien sur
a+
Par sabsian
Le 07/09/2011 à 20:18:29

Inscription : le 20/12/2010
Localisation : Toma
Mise en réseau    Modifier le message
Bonsoir, juste vous informé que la mise en réseau s'est très bien passé pour le moment. Tous les appareil répondent correctement.
Une fois de plus merci
Pages : 1 - 2


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Mise en réseau

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.