Actualités
07/12/22 Support de The Witcher 3 : Wild Hunt Next-Gen Update dans le pilote AMD 22.11.2
06/12/22 Premières mises à jour pour la console Logitech G CLOUD Gaming Handheld
01/12/22 Drivers NVIDIA 527.37 pour Marvel's Midnight Suns, Need For Speed Unbound et Portal with RTX
29/11/22 Le prochain pilote NVIDIA GeForce sortira la semaine prochaine pour Portal with RTX [MAJ]
29/11/22 Mise à jour requise pour supporter la poignée/trépied Fujifilm Tripod Grip TG-BT1
25/11/22 Ecran de veille pour les Freebox Player Révolution, Delta et One
23/11/22 Teufel publie les drivers TAC pour le casque audio ZOLA
23/11/22 Les drivers AMD Chipset 4.11 corrigent plusieurs BSOD
21/11/22 Le développement RAW par SILKYPIX bientôt disponible pour le Fujifilm X-T5
21/11/22 Le connecteur fondu des GeForce RTX 4090 simplement mal enfoncé ?


Fichiers
07/12/22 AMD Install Manager 22.11.2
07/12/22 AMD AMD Software : Adrenalin Edition 22.11.2 WHQL bêta
07/12/22 Redragon K636WGC-RGB 1.6.7
07/12/22 Panasonic PTZ Control Center 1.10.1
07/12/22 Panasonic AG-CX200/CX350/AJ-UPX360 7.12-00-0.00
07/12/22 Panasonic AJ-CX4000GJ/UPX9000MC 6.11-00-0.00
07/12/22 Panasonic Software Control Panel AV-HS6000 4.16 3.0.0
07/12/22 Panasonic AV-HS6000 4.16
07/12/22 Panasonic AG-MDC20/MDR25/UCK20/UMR20 1.19-00-0.00
07/12/22 Panasonic ROP Setup AK-HRP250 1.42-00-0.00 3.2.0.0
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par LALIMACE
Le 20/09/2011 à 15:17:48



Inscription : le 11/07/2006
Localisation : Pouzay
virus.....ou pas ? (résolu)    Modifier le message   Configuration de LALIMACE
Salut à tous, j'ai (pour changer !!!) un souci avec un DD externe trés certainement contaminé par une m..de de virus mais la....je bloque.
Voici les symptomes:
- Une de mes stagiaires BTS assistante de direction utilisait son (mon) poste informatique pour télécharger des films et autres musiques..du jour au lendemain, la connexion internet sautait en permanence. Licenciée ce matin, je me pose sur son poste informatique, dégage le programme de DL qu'elle avait installé, jusqu'ici tout va bien. J'allume le disque dur externe relié au PC pour les sauvegardes "perso" (quand je dis perso, ça signifie que les autres postes ni avaient pas accés) et là, coupure de connexion...désynchro de la box....je coupe le DD externe et la synchro revient...étrange !!!

- Je rallume le DD externe et de nouveau connexion down avec désynchro de la box
- Je lance un scan avec avast pro (légal pour les septique) qui me trouve un ver...je supprime cette sal....ie, je refais un scan avec avast puis spybot S&D puis adaware, ils ne trouve rien.
- Je remets le PC en réseau avec le DD allumé, le même problême réapparait !!!
- J'ai passé 5 antivirus différents (avast pro, MSE, avira, panda et bitdefnder) rien n'est trouvé. J'ai également passé plusieur fois spybot, adaware, rogkiller, smitfraudfix, rien n'y fait, j'ai toujours une coupure de connexion au moment ou j'allume ce disque externe.

Une idée (a part le formatage du DD externe qui contient bcp de données qui n'ont pas été sauvegardées sur le serveur) ?

D'avance merci à toutes les p'tits génies qui se pencheront sur ce problème. Si vous avez besoin de rapport d'analyze d'un quelconque programme, dites moi, il sera a votre dispo rapidement.

Un ordinateur vous permet de faire des erreurs encore plus rapidement que n’importe quelle autre invention...à l’exception peut-être des armes à feu et de la téquila.
Par horus1
Le 20/09/2011 à 15:57:35



Inscription : le 11/08/2005
virus.....ou pas ? (résolu)    Modifier le message   Configuration de horus1
salut as-tu tenté de brancher ton hd externe sur un autre pc ? ton pc a quel os ?
a+
Par LALIMACE
Le 20/09/2011 à 16:06:13



Inscription : le 11/07/2006
Localisation : Pouzay
virus.....ou pas ? (résolu)    Modifier le message   Configuration de LALIMACE
Salut horus, j'ai pas précisé mais effectivement, je l'ai testé sur 5 PC différents, 1 win XP PRO SP3 a jour officiel, 1 XP familliale SP3 à jour officiel, 1 vista pro à jour officiel, 1 windows 7 home SP1 officiel à jour et 1 windows 7 pro officiel et à jour...vais p't'être le tester sous win 98 SE...d'ici 15 minutes....ben oui, faut que je descende à la cave !!!

Un ordinateur vous permet de faire des erreurs encore plus rapidement que n’importe quelle autre invention...à l’exception peut-être des armes à feu et de la téquila.
Par LALIMACE
Le 21/09/2011 à 08:51:41



Inscription : le 11/07/2006
Localisation : Pouzay
virus.....ou pas ? (résolu)    Modifier le message   Configuration de LALIMACE
Aprés quelques heures et une bonne migraine, y a du neuf qui me laisee penser a un souci matériel plutôt que logiciel...si j'allume le DDexterne sans le relier a un pc, il n'y a pas de problème...logique me direz vous SAUF QUE si je débranche mon PC de la box (donc aucune liaison sur le réseau) et que j'allume le boitier externe, relié via USB à l'ordinateur cette fois, j'ai les mêmes symptomes qu'avant avec désynchro de la box alors que je n'y suis pas relié !!!!

Disque dur envouté par un marabou grigri exorciseur ?

EDIT ==> passage du DD dans un autre boitier externe, plus de problême donc boitier deffectueux...quand même étrange cette histoire.....

Un ordinateur vous permet de faire des erreurs encore plus rapidement que n’importe quelle autre invention...à l’exception peut-être des armes à feu et de la téquila.
Par horus1
Le 21/09/2011 à 11:38:38



Inscription : le 11/08/2005
virus.....ou pas ? (résolu)    Modifier le message   Configuration de horus1
content pour toi :P c' etait le prochain conseil de le tester en interne ou avec un autre boitier bien que je ne pige pas d' ou provient la desynchro :?:
a+
Par LALIMACE
Le 22/09/2011 à 08:53:22



Inscription : le 11/07/2006
Localisation : Pouzay
virus.....ou pas ? (résolu)    Modifier le message   Configuration de LALIMACE
J'ai testé le boitier a mon domicile et le problème n'apparait pas !!! visiblement, ça ne se passe que dans mes locaux pro !!!!

Un ordinateur vous permet de faire des erreurs encore plus rapidement que n’importe quelle autre invention...à l’exception peut-être des armes à feu et de la téquila.
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message virus.....ou pas ? (résolu)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.