Actualités
25/11/22 Ecran de veille pour les Freebox Player Révolution, Delta et One
23/11/22 Teufel publie les drivers TAC pour le casque audio ZOLA
23/11/22 Les drivers AMD Chipset 4.11 corrigent plusieurs BSOD
21/11/22 Le développement RAW par SILKYPIX bientôt disponible pour le Fujifilm X-T5
21/11/22 Le connecteur fondu des GeForce RTX 4090 simplement mal enfoncé ?
18/11/22 Sept souris supplémentaires compatibles avec NVIDIA Reflex
18/11/22 NVIDIA et les OEM mettent à jour le BIOS/UEFI des GPU GeForce RTX 4080/4090
17/11/22 Mise à jour du firmware du SSD PCIe 4.0 Kingston NV2
17/11/22 Erreur 43 avec le pilote NVIDIA 526.98 et le GPU GeForce RTX 3060 Ti
16/11/22 Liste des bugs connus dans les drivers NVIDIA GeForce 526.98 [MAJ]


Fichiers
25/11/22 GAMDIAS HERMES M4 Hybrid RGB Mechanical Gaming Keyboard 1.1
25/11/22 GAMDIAS HERA 2021 1.4.2.3
25/11/22 Creative App 1.12.03.00
24/11/22 ZHIYUN FIVERAY FR100C 1.73
24/11/22 ZHIYUN FIVERAY M40 1.55
24/11/22 ZHIYUN FIVERAY F100 1.74
24/11/22 Perixx ERGO Mechanical Keyboard 1.0
24/11/22 Nikon D6 1.51
24/11/22 Nikon COOLPIX P950 1.3
24/11/22 Elgato Stream Deck 6.0.1.17722
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par Gauvelin
Le 04/04/2012 à 22:41:43

Inscription : le 28/03/2012
Localisation : Saint Denis
Problème de téléchargement.    Modifier le message   Configuration de Gauvelin
Bonjour.

J'ai cliqué sur "paleurs par défaut et effecé les 778 Ko (dans les cases). Cela a donné une valeur de 385 Ko au final. Cela n'a pas affecté le fonctionnement.
Je laisse comme ça.

Je vais quand même relancer un scan (Malwarbytes) pour chasser les éventuels intrus.

Merci, je vous tiens au courant pour la suite.
Cordialement,

;) ;) ;) :D

GAUVELIN
Par Gauvelin
Le 24/04/2012 à 16:43:58

Inscription : le 28/03/2012
Localisation : Saint Denis
Problème de téléchargement.    Modifier le message   Configuration de Gauvelin
Bonjour.

J'ai redéfini la mémoire virtuelle par défaut et débranché le câble internet (RJ 45).
j'ai redémarré l'ordinateur et effectué un nettoyage (C.cleaner).
Les applications sont redevenues accessibles et cela sans délais d'attente.
J'ai ensuite rebranché internet et tout a fonctionné.
Je pense que la connexion devait ralentir le processeur car tout remarche bien maintenant.
Qu'en pensez-vous?merci.
Cordialement,

GAUVELIN
Pages : 1 - 2


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème de téléchargement.

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.