Actualités
17/10/19 Les effets RGB de l'AE-5 disponibles dans le Sound Blaster Command avant la fin d'année
14/10/19 Fin des micro-coupures pour les Creative Sound Blaster AE-7/AE-9 ?
14/10/19 Netflix va disparaître des TV et lecteurs Blu-ray Panasonic 2010/2011
12/10/19 Deux mises à jour successives 2019.10 du logiciel Logitech G HUB
09/10/19 Drivers AMD Radeon Software Adrenalin 19.10.1 pour les Radeon RX 5500
03/10/19 Le Hotfix NVIDIA GeForce 436.51 corrige les plantages de FIFA
02/10/19 Avec le pilote AMD 19.9.3, les GPU Vega profitent du Radeon Image Sharpening
02/10/19 Liste des bugs connus dans les drivers NVIDIA GeForce 436.48
02/10/19 Drivers GeForce 436.48 pour Tom Clancy's Ghost Recon Breakpoint
01/10/19 La mise à jour de la Sound BlasterX G6 en approche pour la PS4


Fichiers
17/10/19 Astell&Kern SP2000 USB DAC 1.0
17/10/19 Sony PlayStation TV/Vita 3.73
17/10/19 Fractal Audio Axe-Edit III 1.03.07
17/10/19 Hercules DJUCED 4.0 4.0.9
17/10/19 Fujifilm FUJINON XF16-80mmF4 R OIS WR 1.01
17/10/19 AMD Install Manager 19.10.1 build 2
17/10/19 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 19.10.1 build 2 WHQL
17/10/19 Olympus Workspace 1.2.0.4
17/10/19 ROCCAT Swarm 1.9358
17/10/19 SIGMA 24mm F1.4 DG HSM | Art Sony E-Mount 02
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par wawy
Le 22/01/2013 à 17:23:38

Inscription : le 22/10/2005
Problèmes de connexion    Modifier le message   Configuration de wawy
Bonsoir,
Je ne peux plus me connecter à internet avec mon pc fixe, j'ai contacté Belgacom après avoir essayer plusierus manipulations et il semble que ce soit la carte réseau qui est hors service. Comme elle est intégrée à la carte mère, j'ai acheté un adaptateur USB sans fil pour me connecter en Wifi. C'est le Netgear N150 ou WNA1100 mais il n'est pas détecté par l'ordi.
Par wawy
Le 22/01/2013 à 17:44:41

Inscription : le 22/10/2005
Problèmes de connexion    Modifier le message   Configuration de wawy
Oups! suite à une mauvaise manipulation, le message a été envoyé trop tôt.
Bonsoir,
Je ne peux plus me connecter à internet avec mon pc fixe, j'ai contacté Belgacom après avoir essayer plusierus manipulations et il semble que ce soit la carte réseau qui est hors service. Comme elle est intégrée à la carte mère, j'ai acheté un adaptateur USB sans fil pour me connecter en Wifi. C'est le Netgear N150 ou WNA1100 mais il n'est pas détecté par l'ordi.
Mon OS est Vista, l'antiviurs Avast Internet Security 7 et mon modem BBOX de Belgacom.
Je peux me connecter en Wifi sur mon portable et les TV fonctionnent (également Belgacom)
Quelqu'un peut-il m'aider?
Merci
Par JML
Le 22/01/2013 à 19:02:06



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Problèmes de connexion    Modifier le message   Configuration de JML
Bonsoir

As-tu installé le pilote de la clé ?
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problèmes de connexion

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.