Actualités
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11
14/10/21 AMD met à jour le pilote 21.10.2 pour le GPU Radeon RX 6600
14/10/21 NVIDIA évoque la fonction FSR dans les notes de version du dernier pilote GeForce


Fichiers
21/10/21 Razer Virtual Ring Light 1.0.150.1036
21/10/21 SK hynix Drive Manager Easy Kit C2.4.0
21/10/21 Sony PlayStation 5 21.02-04.03.00
21/10/21 AMD Bug Report Tool 21.30.25.05
21/10/21 AMD Cleanup Utility 21.30
20/10/21 ABKO B700M VIRTUAL 7.1 3.39.2019.416
20/10/21 ABKO B500M VIRTUAL 7.1 3.39.2019.416
20/10/21 Nikon Z 6II 1.30
20/10/21 Nikon Z 7II 1.30
20/10/21 Razer Synapse 3 1.0.150.1055
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par wawy
Le 22/01/2013 à 17:23:38

Inscription : le 22/10/2005
Problèmes de connexion    Modifier le message   Configuration de wawy
Bonsoir,
Je ne peux plus me connecter à internet avec mon pc fixe, j'ai contacté Belgacom après avoir essayer plusierus manipulations et il semble que ce soit la carte réseau qui est hors service. Comme elle est intégrée à la carte mère, j'ai acheté un adaptateur USB sans fil pour me connecter en Wifi. C'est le Netgear N150 ou WNA1100 mais il n'est pas détecté par l'ordi.
Par wawy
Le 22/01/2013 à 17:44:41

Inscription : le 22/10/2005
Problèmes de connexion    Modifier le message   Configuration de wawy
Oups! suite à une mauvaise manipulation, le message a été envoyé trop tôt.
Bonsoir,
Je ne peux plus me connecter à internet avec mon pc fixe, j'ai contacté Belgacom après avoir essayer plusierus manipulations et il semble que ce soit la carte réseau qui est hors service. Comme elle est intégrée à la carte mère, j'ai acheté un adaptateur USB sans fil pour me connecter en Wifi. C'est le Netgear N150 ou WNA1100 mais il n'est pas détecté par l'ordi.
Mon OS est Vista, l'antiviurs Avast Internet Security 7 et mon modem BBOX de Belgacom.
Je peux me connecter en Wifi sur mon portable et les TV fonctionnent (également Belgacom)
Quelqu'un peut-il m'aider?
Merci
Par JML
Le 22/01/2013 à 19:02:06



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Problèmes de connexion    Modifier le message   Configuration de JML
Bonsoir

As-tu installé le pilote de la clé ?
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problèmes de connexion

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.