Actualités
14/06/19 Microsoft débloque l'installation de Windows 10 1903 sur les configurations AMD RAID
14/06/19 Mises à jour Microsoft de juin 2019
14/06/19 Le firmware 4.0.7 du Freebox Delta Server donne accès au flux de la caméra via une URL
12/06/19 L'application de streaming vidéo Hulu disparaît des lecteurs de Blu-ray Sony
12/06/19 Logitech complète le logiciel Sync avec une interface web multi-sites
12/06/19 Pilote AMD Radeon 19.6.1 pour les jeux Microsoft Xbox Game Pass for PC
12/06/19 Support des nouvelles souris Logitech HERO et de la G602 dans le G HUB 2019.5
11/06/19 Cinq nouveaux claviers Apex dans le SteelSeries Engine 3 3.15.0
07/06/19 Une application Quadro Experience pour les GPU NVIDIA professionnels
07/06/19 Orange met à jour les décodeurs TV 4 et TV 5 (UHD)


Fichiers
14/06/19 Gainward EXPERTool 10.27
14/06/19 Palit ThunderMaster 3.27
14/06/19 DisplayLink DL-1xx/DL-1xxx/DL-3xxx/DL-41xx/DL-5xxx/DL-6xxx/DL-8xxx Hot Desking 9.2 WHQL bêta
14/06/19 DisplayLink DL-1xx/DL-1xxx/DL-3xxx/DL-41xx/DL-5xxx/DL-6xxx/DL-8xxx 9.2 WHQL bêta
14/06/19 Intel Chipset Device Software 10.1.18019.8144 WHQL
14/06/19 AMD SATA/NVMe RAID F6 9.2.0.120 WHQL
14/06/19 AMD SATA/NVMe RAID 9.2.0.120 WHQL
14/06/19 SiliconDust HDHomeRun 20190611 build 1 bêta
14/06/19 Pioneer SPH-DA230DAB 8.23
14/06/19 Pioneer SPH-DA240BT 8.03
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par acadi32
Le 22/08/2013 à 15:01:31

Inscription : le 26/11/2009
Localisation : Chalon
connexion cpl    Modifier le message   Configuration de acadi32
bonjour j'ai acheter récemment des boitiers cpl mais lorsque je l'ai branche j'ai pas de connexion internet sa me met sur une connexion publique et quand je fais résoudre le problème via windows il me dit : connexion au reseau local n'a pas de configuration ip valide. j'ai essayé avec d'autres boitiers même soucis je pense que c'est un soucis de DNS mais j'y connais rien du tout ou bien un soucis de configuration de la carte reseau ( je précise que je suis en ethernet là ).
Par JML
Le 23/08/2013 à 07:48:20



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
connexion cpl    Modifier le message   Configuration de JML
Bonjour

Sans boitier CPL cela fonctionne ?
Par JC la Bidouille
Le 23/08/2013 à 20:31:23

Inscription : le 30/06/2002
Localisation : La Marsa - Tunisie
connexion cpl    Modifier le message   Configuration de JC la Bidouille
Bonsoir,

En général, avec les boitier CPL, un logiciel d'installation est fourni.
L'as tu installé ?

"Si un homme raisonne mal, c'est qu'il n'a pas les données pour raisonner mieux" (Diderot - 1771)
Par PIERRE02
Le 23/08/2013 à 21:38:09

Inscription : le 08/02/2012
connexion cpl    Modifier le message   Configuration de PIERRE02
*
questions :

1 - l' ordinateur fonctionne t il normalement quand un cable réseau est branché directement sur le modem/routeur/box ?

si oui

2 - les boitiers CPL sont- ils bien des boitiers qui passent le flux réseau par le secteur EDF ?

dans ce cas sont ils bien appairés ?

**

Etes vous sur que ce n'est pas une connexion en WIFI publique que vous tentez d'utiliser ?

Pierre
Par acadi32
Le 25/08/2013 à 12:22:13

Inscription : le 26/11/2009
Localisation : Chalon
connexion cpl    Modifier le message   Configuration de acadi32
sans boitier CLP: oui je suis en eternet, et avant en wiffi, et j'ai test avec d'autres boitiers CPL sa me dit la même chose et le logiciel d'installation à été installé j'ai essayé plusieurs fois, et le pc fonctionne très bien avec un câble réseau branché direct à la box, et les boîtiers sont correctement brancher direct à la prise secteur des deux côté.
Faut il reprogrammer la carte reseau ? ou le tpc ou quelques chose de ce genre de la gestion de réseau le problème viens pas des boîtiers ou matériel mais dû à une mauvaise configuration sur mon ordi mais je ne sais ce qu'il faut modifier ou tester
Par JML
Le 25/08/2013 à 13:33:08



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
connexion cpl    Modifier le message   Configuration de JML
Bonjour

Les CPL remplacent le câble, il n'y a rien à faire, même pas de pilote, s'il ne fonctionne pas c'est que tu as un problème sur ton installation électrique.

Pour tester les CPL branches les deux boitiers sur la même multiprise.
Par acadi32
Le 25/08/2013 à 14:12:22

Inscription : le 26/11/2009
Localisation : Chalon
connexion cpl    Modifier le message   Configuration de acadi32
re Bonjour,
pourquoi faire ceci ? pour voir si c'est en triphasé ? je l'ai fait de mon coter ordi les deux boitier s'allume très bien, avec le symbole du on si ont peut appeler çà comme çà
et l'autre voyant sa représente les deux boitier avec un ok au milieu du symbole, par contre au bout de 1.30 min voir 2.00 min les deux boitier clignote alternativement sur le symbole du on le premier c'est des CPL boulanger pour info ceux à 100 euros
Par JML
Le 25/08/2013 à 21:22:20



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
connexion cpl    Modifier le message   Configuration de JML
Cela ne veut rien dire et ne concerne pas que le triphasé certaine installation écrase la fréquence du CPL il faut toujours faire des tests.

Il suffit que tu ais un mélange de neutre cela suffit ou des condensateurs trop importants pour écraser la fréquence et désaccorder le système.

De toute façon un CPL lorsqu'il fonctionne est transparent c'est comme si tu avais un câble réseau.
Par Turbo16
Le 26/08/2013 à 12:39:08



Inscription : le 10/07/2003
Localisation : Saint-maur Des Fossés
connexion cpl    Modifier le message   Configuration de Turbo16
Salut,

+1 pour JML.

J'ai installe des boitiers CPL pour raccorder un PC dans une chambre il m'a suffit de brancher et cela a marche tout de suite. et j'en ai deux autres fournis par Free avec la Freebox qui marchent aussi.

Pour le PC de la chambre, j'avais pris des Netgear je ne sais plus la reference.

A peluche

Loi 1: un PC ne peut nuire à un humain ni le laisser en danger. Loi 2: un PC doit obéir aux humains, sauf si ces ordres sont incompatibles avec la Loi 1. Loi 3: un PC doit protéger son existence tant qu'elle est compatible avec les Lois 1 et 2.
Par JC la Bidouille
Le 27/08/2013 à 20:14:51

Inscription : le 30/06/2002
Localisation : La Marsa - Tunisie
connexion cpl    Modifier le message   Configuration de JC la Bidouille
Bonsoir,

Si sa maison est équipée en triphasé, il peut très bien avoir une pièce sur une phase, et l'autre pièce sur une autre phase, et là, çà ne marche plus.

"Si un homme raisonne mal, c'est qu'il n'a pas les données pour raisonner mieux" (Diderot - 1771)
Par acadi32
Le 27/08/2013 à 21:18:02

Inscription : le 26/11/2009
Localisation : Chalon
connexion cpl    Modifier le message   Configuration de acadi32
re bonjour, c'est une ancienne maison donc c'étais en triphasé il ne reste que du mono partout donc sa ne viens pas d'un problème electrique ou de ce genre là et ce n'est pas pour sa que dans la logique quand on branche un cpl ou un câble eternet sa doit fonctionné direct, c'est faux et re faux, sa arrive qu'il faut reconfigurer certaines chose parfois... et la phase va directement au tableau et aucune histoire de condensateur ou de batterie pour condensateur
Par JML
Le 28/08/2013 à 07:37:30



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
connexion cpl    Modifier le message   Configuration de JML
Bonjour

Non c'est un équipement réseau c'est un standard il n'y a pas de pilote.

Par contre certain CPL demande à être appairer c'est à dire qu'ils doivent se reconnaitre avec appuie sur un bouton de chaque CPL.

Pour le reste rien à faire.

C'est ton installation électrique qui ne va pas.

Les phases sont raccordées ensemble mais fabriquent une installation ou la longueur des phases est triple de celle du neutre déséquilibrant la fréquence du CPL.

Le plus simple essais d'autre CPL.
Par acadi32
Le 28/08/2013 à 12:23:47

Inscription : le 26/11/2009
Localisation : Chalon
connexion cpl    Modifier le message   Configuration de acadi32
Re bonjour,

très bien j'ai essayé avec des cpl tous simple qui demande pas d'être appuie pour être reconnus et sa me fait le même problème
Par PIERRE02
Le 28/08/2013 à 12:33:33

Inscription : le 08/02/2012
connexion cpl    Modifier le message   Configuration de PIERRE02
*
Pour voir si cela fonctionne :

mettre les deux boitiers sur la même prise et essayer

Pierre
Par JML
Le 28/08/2013 à 19:35:19



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
connexion cpl    Modifier le message   Configuration de JML
Bonsoir

très bien j'ai essayé avec des cpl tous simple qui demande pas d'être appuie pour être reconnus et sa me fait le même problème

Oui tu as un problème d'installation électrique.
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message connexion cpl

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.