Actualités
15/11/19 AMD publie le pilote Radeon 19.11.2 pour Star Wars Jedi : Fallen Order
15/11/19 Liste des bugs connus dans les drivers NVIDIA GeForce 441.20
14/11/19 Mises à jour Microsoft de novembre 2019
13/11/19 Rappel d'adaptateurs secteur Duracell
13/11/19 Plusieurs vulnérabilités corrigées dans le pilote graphique NVIDIA, le GeForce Experience et le NVFlash
12/11/19 Drivers GeForce Game Ready 441.20 pour Star Wars Jedi : Fallen Order
07/11/19 Le Freebox Delta Server lit à nouveau les fichiers vidéo TS
06/11/19 Retour du logiciel Thrustmapper pour le gamepad Thrustmaster eSwap Pro Controller
06/11/19 Fin des mises à jour du pilote Wi-Fi Intel pour Windows 7 et 8.1
06/11/19 Risque de choc électrique avec un chargeur micro USB Motorola


Fichiers
18/11/19 Hauppauge WinTV 10 10.37318 WHQL
18/11/19 Fractal Audio Axe-Edit III 1.03.10
18/11/19 Rivet Killer Performance Driver Suite UWD 2.1.1368 WHQL bêta
18/11/19 Samsung Portable SSD T3/T5/X5 Activation Software 1.6.6.49
16/11/19 GoPro MAX 1.30
16/11/19 Realtek RTL8111/8118/8168/8411 8.047.05
16/11/19 CORSAIR iCUE 3.22.74 WHQL
16/11/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 435.27.07 bêta
16/11/19 Jaybird X4 Wireless Sport Headphones 1.4.0
16/11/19 Jaybird FREEDOM 2 Wireless Sport Headphones 1.4.0
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2
Page suivante

Par MISTINGUETTE59
Le 07/05/2014 à 14:11:35

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
bonjour ,
sans aucunes raisons je ne peux plus me connecter par wifi sur mon pc , j'ai donc été dans le gestionnaire de registre et j'ai vu qu'u'n triangle jaune était présent avec pour erreur un code 28 qui me disait que le pilote était inexistant , j'ai donc réinstallé le pilote manquant et j'ai de nouveau ma liste de réseau wifi disponibles , le hic c'est que quand j'entre ma clé je ne peux pas me reconnecter , ça me dit carte sans fil désactivée , et dans connexion réseau j'ai une croix rouge devant le réseau sans fil , si je clic pour la connecter j'ai ma liste qui s'affiche mais impossible de me connecter , je tourne en rond , j'ai testé plusieurs choses dans google et sur le forum mais rien à faire je ne parviens pas à reconnecter mon wifi (qui reste rouge c'est une diode , je peux l'activer ou la désactiver par les touches fn+f12 mais vous l'aurez compris sans succès)
mon pc est un toshiba satellite C870D-105 , je suis sous windows 7 edition familiale premium , quelqu'un saurait-il m'aider ? merci par avance de votre patience , cdlt mistinguette.
Par JML
Le 07/05/2014 à 14:27:57



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de JML
Bonjour

As-tu remis le pilote chipset carte mère ?
Par MISTINGUETTE59
Le 07/05/2014 à 17:10:51

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
merci pour votre intérêt à mon souci ,
je ne sais pas , je peux le trouver où ?
en attendant je vais faire quelques recherches pour savoir , cdlt.
Par MISTINGUETTE59
Le 07/05/2014 à 17:30:11

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
je viens de regarder dans maconfig et il m'a détecté une carte réseau plus récente , je l'ai donc téléchargée , il s'agit de realtek semiconductor , en la téléchargeant (mais sans la dézipper cependant) une troisième ligne s'est ajoutée dans la carte réseau mais d'un nom différent "teredo tunneling pseudo interface" avec un point d'exclamation dans un triangle jaune , j'ai tenté une mise à jour en ligne (ce n'était pas le même nom que celui de "maconfig" donc je n'ai pas osé la mise à jour sur mon ordi , or c'est peut-être cette manip qu'il faut faire ? ) ça reste ainsi et dans les propriétés il y a ce périphérique ne peut pas fonctionner code 10 , que dois-je faire svp ? était-ce la bonne solution que de télécharger ce qui m'a été recommandé sur ma config ? merci bcp , mistinguette.
Par MISTINGUETTE59
Le 07/05/2014 à 19:19:52

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
je ne m'en sors décidément pas toute seule , je tente de mettre à jour le pilote via celui que j'ai telechargé sur ma config maius impossible de le trouver , pourtant il est dans mes telechargements ... sinon j'ai réussi à trouver le set up mais dois-je double cliquer dessus ? est ce que ce n'est pas dangereux comme manip ? je ne voudrais pas bloquer le pc ... si toutefois une âme charitable est dans les environs pour m'aiguiller je lui en serais très reconnaissant , merci pour toutes vos suggestions , cdlt mistinguette .
Par JML
Le 07/05/2014 à 21:13:38



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de JML
Bonsoir

Le PC est un PC de marque ?

Si non tu peux lancer le fichier setup.exe

Le mieux serait de nous donner l'identifiant de périphériques pour être sur du pilote à installer.

Dans le Gestionnaire de Périphériques - Clic droit sur le périphérique en défaut - Choix Propriétés - Onglet Détails - Liste déroulante - Numéro d'identification du Matériel quelque chose qui ressemble à ceci :

PCI\VEN_10DE&DEV_0DF4&SUBSYS_16621043&REV_A1
Par MISTINGUETTE59
Le 07/05/2014 à 22:36:51

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
merci beaucoup de votre aide ,
j'ai donc été sur le premier de la ligne (celui que j'avais uniquement au départ )
j'ai cliqué sur propriétés , détails et j'ai 4 lignes dans Numéro d'identification du Matériel : je ne sais si c'est normal du coup ? je vous les mets dessous :

PCI\VEN_10EC&DEV_8136&SUBSYS_FB371179&REV_05
PCI\VEN_10EC&DEV_8136&SUBSYS_FB371179
PCI\VEN_10EC&DEV_8136&CC_020000
PCI\VEN_10EC&DEV_8136&CC_0200

mon pc est de marque toshiba satellite c870d-105

merci encore , cdlt mistinguette.
Par JML
Le 08/05/2014 à 08:08:09



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de JML
Bonjour

Essais ce pilote 62429_lan_4.4I_Realtek.zip tu le dézippes et tu lances le setup.exe (ICI)

Mais ce n'est pas un pilote Wifi c'est un pilote réseau RJ45 par câble.
Par MISTINGUETTE59
Le 08/05/2014 à 08:48:22

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
merci je suis en train de le telecharger ,
peux-tu me dire si ça résoudra mon problème wifi tout de même ou alors est ce que ça m'évitera le triangle jaune devant la troisième ligne ?
c'est sympa de m'aider , cdlt mistinguette.
Par MISTINGUETTE59
Le 08/05/2014 à 09:41:26

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
donc je l'ai installé mais ça ne change hélas rien ,
j'ai ma connexion câblée ( je l'ai toujours eu par câble)
parcontre toujours pas de connexion wifi (malgré une liste présente et des tentatives désespérées) et ce message d'erreur car windows ne parvient pas à me connecter:
problème avec la carte réseau sans fil ou le point d'accès : non corrigé ...

...et j'ai toujours ce triangle jaune devant teredo tunneling pseudo interface (qui s'est installé après avoir fait une tentative de mise à jour sur "maconfig" mais je n'ai pas osé continuer car novice)

merci encore à JML et à tous ceux qui voudront bien m'apporter leur aide ,
cdlt mistinguette.
Par MISTINGUETTE59
Le 08/05/2014 à 11:40:44

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
bon je ne suis pas très câlée en informatique mais j'ai réussi à résoudre le problème de triangle jaune sur teredo tunneling , ça c'est OK ; (c'est ici pour ceux que cela interesserais : http://www.commentcamarche.net/forum/affich-27614646-microsoft-teredo-tunneling-adapter-code-10 )

petit bémol cependant je n'ai toujours pas ma connexion wifi :?:
je ne sais vraiment pas quoi faire d'autre ...
j'ai ces deux lignes dans le gestionnaire de périphérique :

Realtek PCIe FE Family Controller
Realtek RTL8723AE Wireless LAN 802.11n PCI-E NIC

j'ai cherché (en vain) à activer la ligne de services "configuration automatique sans fil" mais elle n'apparait pas dans les services , de ce fait je ne peux pas cocher la fameuse commande qui permet à windows de me connecter automatiquement ...
je cherche mais aucunes solutions pour le moment ...
Par MISTINGUETTE59
Le 08/05/2014 à 14:27:29

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
tout le monde fait le pont ? :D
je suis dans le coin au cas où ,
je cherche désespérement une Solution ...
et des astuces diverses il y en a , ce n'est pas faute de les essayer une à une :(

bonne après midi @++
Par MISTINGUETTE59
Le 08/05/2014 à 16:34:37

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
pour faire un bref topo de ce que j'ai touvé comme "étrange":
*je n'ai pas l'onglet configuration sans fil (pour que windows dirige ma configuration)
*j'ai tenté de l'activer par le biais des services (démarrer/ordinateur/gérer) mais pas de chance la ligne n'apparait pas non plus ...
si ça peut aider pour avancer car franchement je m'arrache les cheveux depuis ce matin ...
merci :)
Par JML
Le 08/05/2014 à 16:41:45



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de JML
Bonjour

Donne nous l'identifiant de périphériques de ceci ==> Realtek RTL8723AE Wireless LAN 802.11n PCI-E NIC
Par MISTINGUETTE59
Le 08/05/2014 à 16:53:57

Inscription : le 24/04/2008
plus de connexion wifi " RESOLU !! "    Modifier le message   Configuration de MISTINGUETTE59
PCI\VEN_10EC&DEV_8723&SUBSYS_072310EC&REV_00
PCI\VEN_10EC&DEV_8723&SUBSYS_072310EC
PCI\VEN_10EC&DEV_8723&CC_028000
PCI\VEN_10EC&DEV_8723&CC_0280

désolé j'étais un peu longue pour tout recopier , voici les renseignements
Pages : 1 - 2
Page suivante


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message plus de connexion wifi " RESOLU !! "

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.