Actualités
20/09/21 Windows 11 RTM et DLAA dans le pilote NVIDIA GeForce Game Ready 472.12
20/09/21 Le navigateur web Opera GX compatible CORSAIR iCUE
17/09/21 Orange met à jour les Livebox 4/5 et les décodeurs TV Play/TV 4/UHD
17/09/21 La compatibilité des produits Pioneer DJ avec Windows 11 à l'étude
17/09/21 Mise à jour des systèmes audio Teufel MUSICSTATION et RADIO 3SIXTY
17/09/21 Intégration du CORSAIR iCUE 4 pour Far Cry 6
17/09/21 La mise à jour des SSD KIOXIA de retour fin septembre
16/09/21 Deux mises à jour du pilote graphique Intel 100.x pour Windows 10/11
16/09/21 Support des produits Logitech Bolt for Business dans Options 9.20.389
16/09/21 La PS5 mise à jour en version 21.02 pour accueillir un SSD M.2


Fichiers
20/09/21 NVIDIA RTX Enterprise Production Branch 472.12 WHQL
20/09/21 NVIDIA GeForce 600/700/800/900/10/16/20/30/NVS/Quadro/RTX 470.74
20/09/21 NVIDIA Studio Driver Standard 472.12 WHQL
20/09/21 NVIDIA GeForce Game Ready Driver 472.12 WHQL
20/09/21 Logitech Rally Premium Ultra-HD ConferenceCam 1.17.66
20/09/21 Logitech Rally Camera 1.7.22
20/09/21 Logitech Tune 2.200.202
20/09/21 Logitech Options+ 0.51.7474 bêta
20/09/21 Microsoft Surface Pro 7 18362 21.081.13091.0 WHQL
20/09/21 Mountain Base Camp 1.0.39.0
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par TLDFlo_59
Le 01/05/2015 à 15:03:43



Inscription : le 28/09/2010
Localisation : Loin De Chez Toi
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de TLDFlo_59
Salutation TLDiens, TLDiennes.

Je vous fait un résumé de l'histoire afin de mieux comprendre la situation actuelle.

J'ai récemment acquis un Raspberry PI 2 Model B et celui ci ne dispose pas d'un dongle WIFI afin d'économiser de l'énergie, dû coup, pour le connecté sur Internet je dois passer en Ethernet.

Malheureusement, la semaine dernière je suis allé chez un nouveau fournisseur d'acces Internet, qui depuis hier ils m'ont couper la ligne pour faire le changement. En revanche, je ne sais pas quand est-ce que je récupérerais ma connexion ADSL, du coup je me suis branché sur le réseau 4G (Pour ensuite le partager au réseau Ethernet).

Alors pour revenir au problème, c'est que mon PC (Sous Windows 8.1) ne reconnait absolument pas le réseau et il le passe au "Réseau Public" sans que je le veuille. J'ai tenté réinitialiser, redemarrer le PC plusieurs fois, rien ne s'y fait, je tente donc de le brancher sur ma XBOX et ne reconnait pas la console non plus. Après quelques recherches sur Internet, je constate qu'il fallait un câble Ethernet "Croisé", je tente alors une nouvelle fois et rien ne s'y fait encore. J'ai changer les données IPV4 sur Automatique. Rien ne s'y fait non plus.

Que puis-je faire pour pouvoir partager ma connexion Wifi en Ethernet en attendant le retour de ma connexion ADSL?

Merci de prendre le temps de lire et d'y répondre.
Amicalement, Flo_59

Lien du screen : http://tof.canardpc.com/view/03c12a55-23c5-42f6-9fed-0b618b82e67c.jpg

[EDIT 02/05/2015 : 19h26] : Pas de solution, conclusion, évitez Windows 8.1 il est bridé à mort.
[EDIT 04/05/2015 : 12h57] : Inutile de se casser la tête, suffit de le brancher directement à la box pour que la Raspberry Pi 2 M-B soit reconnu. (Marche avec Kodi, OpenElec, Recalbox etc...)

Dashlane - 6 mois gratuit ! :)
Par PIERRE02
Le 01/05/2015 à 23:01:21

Inscription : le 08/02/2012
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de PIERRE02
Pour les machines "récentes ( moins de dix ans ) " il n' y a absolument pas besoin de câble croisé.

Il peut y avoir deux problèmes

1 - câble qui ne fonctionne pas ou mal branché , etc

2 - le réseau de votre machine c'est pas configuré correctement
il suffit d' aller sur la carte réseau et lancer la réparation de la connexion
Lire ici :
http://windows.microsoft.com/fr-fr/windows/fix-network-adapter-problems#1TC=windows-8
Par TLDFlo_59
Le 02/05/2015 à 02:46:35



Inscription : le 28/09/2010
Localisation : Loin De Chez Toi
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de TLDFlo_59
Bonsoir, merci d'avoir pris le temps de répondre à mon message.

J'ai essayer pas moins de 5 câbles (toutes différentes), croisés, droits...
Et ne détecte pas correctement la machine (voir plus haut) Les câbles sont "neufs", tout juste sortie du carton de ma box et de mes trucs bidules.

Quant au réseau, j'ai même essayé de réinitialiser le reseau, changer l'ip etc... rien ne s'y faisait. En automatique, elle détecte avec beaucoup de mal... Mais revient de suite sur "Réseau non Identifié"

Je commence sérieusement à désespéré, j'ai beau passer ma journée à chercher une solution, je pense que je devrais réinitialiser Windows 8.1 si j'ai pas de réponse d'ici demain soir :/.

Dashlane - 6 mois gratuit ! :)
Par TLDFlo_59
Le 02/05/2015 à 19:25:48



Inscription : le 28/09/2010
Localisation : Loin De Chez Toi
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de TLDFlo_59
Bonsoir, j'ai réinstallé Windows (Hommage à mon disque dur "Téléchargement";) qui a été formaté par accident... Fraîchement conçu pour préparer l'arrivé d'un Windows Propre... Et 1 semaine de DLL intensif perdu. Hadopi à dû brouiller mon cerveau c'est sûr ! :P

Bon, pour revenir au sujet, j'ai toujours le même souci (TOUT CA POUR CA !), j'y arrivais sans souci à l'époque de Windows XP, et là... W8.1 ne veut rien savoir, je penses installer un Windows XP avant que ça me bouffe, j'ai un Raspberry qui m'sert pratiquement à rien...

Je clos le sujet. Bonne soirée.

Dashlane - 6 mois gratuit ! :)
Par PIERRE02
Le 04/05/2015 à 01:58:11

Inscription : le 08/02/2012
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de PIERRE02
Comprend pas vraiment :

Réseau 4G , c'est avec quoi : Un téléphone portable ou une clé USB / 4G ?

Si c'est, une clé 4G et que l'internet fonctionne ( en principe cela doit fonctionner ) , il faut faire un pont réseau entre le réseau 4G et la carte réseau filaire.

Ici le comment il faut faire entre le 4G et le Lan.

1 - Centre de réseau et de partage
2 - Modifier les paramètres de la carte
3 - Sélectionner les deux cartes ( CTRL avec les deux cartes )
4 - Clic droit : créer un pont et c'est parti.

Vous devriez voir ensuite une nouvelle carte réseau : NetworkBridge.
Les deux réseaux seront maintenant connectés ensemble.

Avec Windows XP c'était déjà exactement identique , je ne comprend donc pas pourquoi Windows 8 serait en cause ?
Par TLDFlo_59
Le 04/05/2015 à 12:57:18



Inscription : le 28/09/2010
Localisation : Loin De Chez Toi
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de TLDFlo_59
Hello,

Réseau 4G grâce à mon smartphone, donc pas très pratique pour le partage des fichiers en réseau.

Bouygues est enfin arrivé chez moi, du coup je l'ai branché en Ethernet et j'ai pu acceder à ma Framboise, je suis... dorénavant un homme heureux. (Il me faut pas grand chose pour l'être !!!)

J'avais déjà essayer de faire un pont et ça m'avait refusé car il fallait sélectionné 2 Réseaux, 1 réseau ça ne marchait pas parce qu'il fallait un deuxième réseau, et 2 ça ne marchait pas non plus car il fallait faire sur 2 réseaux. (Je n'ai pas trop compris mais bon...)

L'essentiel c'est que la BBOX est activée, ma Raspberry a été reconnue sans aucun incident, j'ai pu accédé à KODI et Recalbox sans problème, y compris parvenir les fichiers nécessaire à la Raspberry. Le seul souci c'est qu'ils tournent à... 1Mo20/secondes, pour du +100Mbps, je trouve ça exagéré.

Ayant bien vécu l'expérience, je vais opter une deuxième Raspberry pour faire un serveur N.A.S. multimédia.

Merci pour l'aide ;)

Dashlane - 6 mois gratuit ! :)
Par PIERRE02
Le 05/05/2015 à 17:39:05

Inscription : le 08/02/2012
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de PIERRE02
1 Mo20 par seconde cela fait environ du transfert à 10Mbits/seconde ...

Donc c'est peu faible mais cela dépend surtout de ce qui est branché sur le RaspBerry comme disque.

Est-ce avec la carte SD ou un disque en USB ?

Si c'est un disque externe, je crois que l'on peut gagner en vitesse en formatant en ext3 et non en NTFS.
Par TLDFlo_59
Le 06/05/2015 à 21:14:19



Inscription : le 28/09/2010
Localisation : Loin De Chez Toi
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de TLDFlo_59
C'est déjà en ext3 depuis la carte SD (c'est une carte SD Haut de gamme... jusqu'à +20M d'écriture)
Mais bon, j'vais pas demander plus, étant donné qu'il reconnait le périphérique. (Bonne nouvelle :'D)

Dashlane - 6 mois gratuit ! :)
Par defre.vts
Le 07/05/2015 à 22:06:40



Inscription : le 11/03/2002
Localisation : Groland
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de defre.vts
Bonsoir ,

Comme te l'explique Pierre02 , tu as un débit normal pour ce genre de produit !

A+

BANZAI !
Par TLDFlo_59
Le 23/06/2015 à 20:06:03



Inscription : le 28/09/2010
Localisation : Loin De Chez Toi
[NON-RESOLU] Réseau non Identifié W8.1    Modifier le message   Configuration de TLDFlo_59
Hello oui en effet... 1 Mega byte = env 100Ko // 10 Mega Byte = 1024Ko soit 1Mo x';)
Merci pour ces précisions

Dashlane - 6 mois gratuit ! :)
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message [NON-RESOLU] Réseau non Identifié W8.1

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.