Actualités
03/08/20 Quelques vulnérabilités corrigées pour les NAS et HDD Western Digital
31/07/20 Rappel du smartphone ARCHOS 50 Diamond
31/07/20 Hotfix NVIDIA GeForce 451.85
31/07/20 Deux nouveaux pilotes graphiques chez Intel
27/07/20 Drivers 2.07 pour les chipsets et APU AMD avec support des Ryzen 4000G
22/07/20 L'outil AMD Bug Report Tool téléchargeable séparément
22/07/20 Un pilote ASMedia USB 3.0/3.1 optimisé pour Windows 10 2004
20/07/20 Le logiciel CORSAIR iCUE 3.31 supporte les GPU ASUS et les ampoules Philips Hue
20/07/20 Nouveaux drivers pour les cartes Creative Sound Blaster AE Series
17/07/20 Les Freebox passent déjà au firmware 4.2.1


Fichiers
03/08/20 Western Digital My Cloud PR4100 2.40.155
03/08/20 Western Digital My Cloud PR2100 2.40.155
03/08/20 Western Digital My Cloud EX4100 2.40.155
03/08/20 Western Digital My Cloud EX2 Ultra 2.40.155
03/08/20 Western Digital My Cloud Mirror Gen 2 2.40.155
03/08/20 Panasonic libsane-panakvs 1.6.0
03/08/20 Panasonic Image Capture Plus Express 3.13.0.7
03/08/20 Panasonic Image Capture Plus 3.13.0.7
03/08/20 Panasonic AV-HLC100 7-1-200610
03/08/20 Panasonic PTZ Virtual USB Driver 1.5.10
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par PIERRE02
Le 18/02/2017 à 21:53:18

Inscription : le 08/02/2012
Perte icônes"connexion au reseau local"et"internet"dansconnexions réseau aprèspassage Vista à XP pro    Modifier le message   Configuration de PIERRE02
Quant au code 10 de la carte WIFI j'ai déjà testé:
* Broadcom BCM43xx_5.100.9.142
* Broadcom-wifi-6242235
* sp 47891 (2010)
Pas d'évolution --> tjrs code 10


Ce n'est donc pas le bon pilote ...

Il est peut-être possible de remplacer la carte Wifi mais sur ce genre d' appareil il faut une carte compatible qui se trouve dans la liste blanche du BIOS
Par PIERRE02
Le 21/02/2017 à 00:54:11

Inscription : le 08/02/2012
Perte icônes"connexion au reseau local"et"internet"dansconnexions réseau aprèspassage Vista à XP pro    Modifier le message   Configuration de PIERRE02
Celui-ci devrait fonctionner :

http://h20564.www2.hp.com/hpsc/swd/public/detail?swItemId=vc_138404_1&swEnvOid=4047

Il y a XP et Windows 7
Pages : 1 - 2


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Perte icônes"connexion au reseau local"et"internet"dansconnexions réseau aprèspassage Vista à XP pro

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.