Actualités
23/06/21 Tethered shooting pour le Fujifilm X-S10 avec le firmware 2.00
23/06/21 NVIDIA propose DLSS dans les jeux Vulkan sous Linux via Proton
22/06/21 Drivers NVIDIA GeForce Game Ready 471.11 (R470) : en route pour Windows 11
22/06/21 AMD arrête le support de Windows 7 et de plusieurs GPU Radeon GCN
22/06/21 AMD active le FidelityFX Super Resolution dans le pilote Radeon 21.6.1
21/06/21 Quoi de neuf dans les dernières mises à jour ROCCAT ?
18/06/21 ROCCAT lance le logiciel de configuration Neon pour succéder à Swarm
16/06/21 Crucial ajoute sur son site web le pilote NVMe pour les SSD P Series
15/06/21 Premiers drivers graphiques 30.0 chez Intel
14/06/21 12 objectifs Panasonic LUMIX supplémentaires compatibles Focus Ring Control


Fichiers
23/06/21 i-Rocks Application Software 2.1.5.0
23/06/21 i-Rocks K71M Application Software 1.08N
23/06/21 HyperX NGENUITY 2.3.0.0 bêta
23/06/21 HAVIT Magic Eagle HV-KB872L RGB Backlit Mechanical Keyboard 1.0.0.5
23/06/21 GoPro HERO9 Black 1.6
23/06/21 ZHIYUN Gimbal Tools 1.52
23/06/21 ZHIYUN ZYCDC USB 1.0
23/06/21 ZHIYUN CH341SER USB 3.4
23/06/21 Fractal Audio FC-6/FC-12 1.12
23/06/21 Fractal Audio Axe-Fx III 16.04
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par PIERRE02
Le 18/02/2017 à 21:53:18

Inscription : le 08/02/2012
Perte icônes"connexion au reseau local"et"internet"dansconnexions réseau aprèspassage Vista à XP pro    Modifier le message   Configuration de PIERRE02
Quant au code 10 de la carte WIFI j'ai déjà testé:
* Broadcom BCM43xx_5.100.9.142
* Broadcom-wifi-6242235
* sp 47891 (2010)
Pas d'évolution --> tjrs code 10


Ce n'est donc pas le bon pilote ...

Il est peut-être possible de remplacer la carte Wifi mais sur ce genre d' appareil il faut une carte compatible qui se trouve dans la liste blanche du BIOS
Par PIERRE02
Le 21/02/2017 à 00:54:11

Inscription : le 08/02/2012
Perte icônes"connexion au reseau local"et"internet"dansconnexions réseau aprèspassage Vista à XP pro    Modifier le message   Configuration de PIERRE02
Celui-ci devrait fonctionner :

http://h20564.www2.hp.com/hpsc/swd/public/detail?swItemId=vc_138404_1&swEnvOid=4047

Il y a XP et Windows 7
Pages : 1 - 2


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Perte icônes"connexion au reseau local"et"internet"dansconnexions réseau aprèspassage Vista à XP pro

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.