Actualités
24/05/19 Erreur code 43 sous Windows 10 1903 avec le pilote GeForce 430.64 et les CPU Intel Sandy Bridge
24/05/19 Sony reprend la mise à jour de ses téléviseurs vers Android TV 8.0 Oreo
23/05/19 Creative offre le support des Sound Blaster X-Fi PCI sous Windows 10 1903
23/05/19 Intel met à jour ses drivers Wi-Fi pour Windows 10 May 2019 Update
23/05/19 Casques audio sans fil HS70 PRO et VOID ELITE en approche chez CORSAIR
23/05/19 Pilotes Microsoft Surface avec support de Windows 10 May 2019 Update
23/05/19 Apparition des premiers GPU AMD Radeon 600 Series dans le pilote 19.5.2
22/05/19 Nouveaux drivers pour les GPU intégrés dans les processeurs Intel Core
21/05/19 Firmware 2B2QEXM7 pour le SSD Samsung 970 EVO Plus [MAJ]
15/05/19 Mises à jour Microsoft de mai 2019


Fichiers
24/05/19 Sony BRAVIA Android TV 2016/2017/2018 PKG6.6510EUA
24/05/19 Intel RAID Controller 12G SAS3 MPT IT/IR PH16_2.51.25.2 WHQL
24/05/19 ADATA XPG RGB Software 1.00.01
24/05/19 Bloody Bloody 6 2019.0522
24/05/19 Ozone Rage X40 3.32.2017.815
24/05/19 SiliconDust HDHomeRun 20190516 build 2 bêta
23/05/19 Creative Sound Blaster X-Fi 2.30.0012 WHQL bêta
23/05/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 425.58 bêta
23/05/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 418.52.07 bêta
23/05/19 AORUS ENGINE 1.6.4
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par HENKAT
Le 02/07/2017 à 22:00:14

Inscription : le 23/06/2017
haut debit    Modifier le message
Bonsoir, j'ai reformaté mon pc suite à un problème de virus. j' ai réinstallé la carte réseau , le pilote du port ethernet, j 'ai réinstallé le pilote de ma clé wifi et je suis connecté a mon réseau.
Aujourd'hui, quand jour une page internet sur explorer elle s'ouvre sur la page msm.com mais dès que je veux aller sur la page google, celle-ci ne s'ouvre pas ou toute au page d'ailleurs. merci pour votre aide.

il s agit :
ADM Athlon (tm)II X 4630 processeur
Bios version 1503
P6341fr
Sérail CZH01004ST
Windows XP

j' ai une free box V6
Par JML
Le 03/07/2017 à 19:23:53



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
haut debit    Modifier le message   Configuration de JML
Bonsoir

Vas dans Bouton Démarrer puis Tous les Programmes Dossier Accessoires puis clic sur Invite de Commandes.

Dans la fenêtre DOS qui s'ouvre tapes ==> ipconfig /all.

Si tu peux nous mettre une copie d'écran ce serait bien.
Par HENKAT
Le 03/07/2017 à 20:47:43

Inscription : le 23/06/2017
haut debit    Modifier le message
Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Principal>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : FRANCO
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . .: D8-50-E6-B9-81-96
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 192.168.0.16
Masque de sous-réseau . . . . . . : 255.255.255.0
Adresse IP. . . . . . . . . . . . : fe80::da50:e6ff:feb9:8196%6
Passerelle par défaut . . . . . . : 192.168.0.254
Serveur DHCP. . . . . . . . . . . : 192.168.0.254
Serveurs DNS . . . . . . . . . . : 192.168.0.254
fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
Bail obtenu . . . . . . . . . . . : lundi 3 juillet 2017 20:34:41
Bail expirant . . . . . . . . . . : mardi 4 juillet 2017 08:34:41

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . .: FF-FF-FF-FF-FF-FF-FF-FF
DHCP activé. . . . . . . . . . . : Non
Adresse IP. . . . . . . . . . . . : fe80::5445:5245:444f%5
Passerelle par défaut . . . . . . :
NetBIOS sur TCPIP. . . . . . . . : Désactivé

Carte Tunnel Automatic Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Automatic Tunneling Pseudo-Interface

Adresse physique . . . . . . . . .: C0-A8-00-10
DHCP activé. . . . . . . . . . . : Non
Adresse IP. . . . . . . . . . . . : fe80::5efe:192.168.0.16%2
Passerelle par défaut . . . . . . :
Serveurs DNS . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur TCPIP. . . . . . . . : Désactivé

C:\Documents and Settings\Principal>

MERCI
Par JML
Le 04/07/2017 à 13:36:36



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
haut debit    Modifier le message   Configuration de JML
Bonjour

Ce n'est pas un problème réseau mais un problème de navigateur.

Tu utilises quel navigateur IE, EDGE, Firefox, Google Chrome, Opera, Safari... ?
Par PIERRE02
Le 04/07/2017 à 17:32:08

Inscription : le 08/02/2012
haut debit    Modifier le message   Configuration de PIERRE02
Avec WIndows Xp ( complètement obsolète ) il n'y a quasiment plus aucun navigateur qui fonctionne encore correctement ...
Par HENKAT
Le 04/07/2017 à 21:14:58

Inscription : le 23/06/2017
haut debit    Modifier le message
merci mais je fais comment que dit mon compte rendu un problème de matériel ? autre chose ?
Par PIERRE02
Le 04/07/2017 à 21:37:22

Inscription : le 08/02/2012
haut debit    Modifier le message   Configuration de PIERRE02
Vous n' avez quasiment aucune change de faire fonctionner votre Windows XP SP2 correctement :

1 - Il y a le SP3 à trouver

2 - Ensuite plus de 200 mises à jour que Microsoft ne met plus à disposition des utilisateurs de XP

3 - Il y a bien des solutions ( mises à jour en manuel ) en trouvant celles pour la version "Embedded" encore faut-il s' y connaitre un temps soit peu

4 - Antivirus qui n' existent plus hormis l' antivirus Microsoft à confition de trouver la version qui fonctionne encore et il n'est pas certain que vous seriez protégé à l' encontre des derniers virus

5 - Plus aucun explorateur de ce nom est compatible avec les pages WEB actuelles

Hormis si vous installiez XP pour des programes spécifiques tels que ceux qui permettent de faire fonctionner par exemple des machines outils quasiment rien ne fonctionnera.

Conclusion : Vous devriez abandonner et rechercher plutôt une version Windows 7 Familly prévue pour votre machine.
Par HENKAT
Le 04/07/2017 à 21:40:47

Inscription : le 23/06/2017
haut debit    Modifier le message
le navigateur est un ie
Par PIERRE02
Le 04/07/2017 à 23:50:03

Inscription : le 08/02/2012
haut debit    Modifier le message   Configuration de PIERRE02
Il est tout a fait normal qu' avec un "très vieux" Internet Explorer les pages ne s' affichent plus

Information trouvée ce jour chez TLD donc voir avec Mozilla Firefox 52.2.1 pour Windows XP/Vista ( je n' ai pas essayé )

https://www.touslesdrivers.com/index.php?v_page=7#utilitaires_5

Mais je redis une fois "encore" que XP est complétement obsolète, que vous perdez votre temps inutilement et que vous n' en avez pas fini d' essayer de faire fonctionner votre machine
Par PIERRE02
Le 05/07/2017 à 00:13:06

Inscription : le 08/02/2012
haut debit    Modifier le message   Configuration de PIERRE02
Tiens si vous y tenez vraiment il faudra installer XP SP3 qui est ici :

http://www.commentcamarche.net/download/telecharger-34055430-sp3-windows-xp.

Ensuite il faut télécharger avec une machine "récente" tous les Windows update pour WES09 et POSReady (XP Embedded) depuis le Catalog Microsoft Update :

http://catalog.update.microsoft.com/v7/site/Search.aspx?q=POSREADY

Il y a 243 mises à jour donc vous n' en avez pas fini !!!

Il faut insérer une clé dans la base de registre pour que les mises à jour fonctionnent ensuite:
--
Windows Registry Editor Version 5.00
HKLM,"System\CurrentControlSet\Control\WindowsEmbedded\ProductVersion","FeaturePackVersion",0x00000000,"SP3"
HKLM,"SYSTEM\WPA\WEPOS","Installed",0x10001,0
HKLM,"SYSTEM\WPA\WES","Installed",0x10001,0
HKLM,"SYSTEM\WPA\POSReady","Installed",0x10001,1
[HKEY_LOCAL_MACHINE\SYSTEM\WPA\PosReady]
"Installed"=dword:00000001
--

Lire par exemple ici :
http://www.zdnet.fr/actualites/windows-xp-un-hack-pour-recevoir-les-correctifs-jusqu-en-2019-39801617.htm

En bas de la page de l' article : Windows XP est mort tournez la page -> Cela fait 3 ans qu' il est mort !!!

Ensuite il vous faudra trouver un antivirus : Il existe une version us de l' antivirus Microsoft qui fonctionne toujours et qui a sa base de données qui se met bien à jour

Puis les Net Framework 1, 2, 3, 3.5 , 4

Mais je redis une fois "encore" que XP est complétement obsolète, que vous perdez votre temps inutilement et que vous n' en avez pas fini d' essayer de faire fonctionner votre machine
Par PIERRE02
Le 05/07/2017 à 00:41:35

Inscription : le 08/02/2012
haut debit    Modifier le message   Configuration de PIERRE02
Tiens je viens de regarder mes vieux PC et j' ai trouvé un P6341fr qui a une carte mère M2N78-LA (Violet6)

Cette machine fonctionne très bien après avoir été mise à niveau 'gratuitement" de Windows 7 vers Windows 10

Comme quoi vous entêter à installer XP est vraiment stupide
Par HENKAT
Le 27/08/2017 à 15:54:25

Inscription : le 23/06/2017
haut debit    Modifier le message
Bonjour Pierre, voila j'ai j'ai reinstallé le windows XP maisil ne valide plus ma clé du coup mon pc c 'est bloqué. a l'ouverture il me demande d'enregistrée laclé bref le chien qui se mort la queue. comment deinstaller XP et installer windows 10 gratuit . et ou puis je le trouver ?

merciet oui tu avais raison
Par PIERRE02
Le 27/08/2017 à 21:30:33

Inscription : le 08/02/2012
haut debit    Modifier le message   Configuration de PIERRE02
1 -Trouver un sticker Windows 7 il y en a des kilos dans les déchetteries

2 - Installer Windows 7 ( sans pilote ) , sans mises à jour , juste le réseau qui doit fonctionner pour valider l' activation de Windows

3 - Faire la mise à niveau vers Windows 10 qui s' activera gratuitement

http://www.clubic.com/telecharger-fiche433659-assistant-de-mise-a-niveau-de-windows-10.html
Par eric6779
Le 27/09/2017 à 23:33:15

Inscription : le 17/03/2004
haut debit    Modifier le message   Configuration de eric6779
Trouver un sticker Windows 7 il y en a des kilos dans les déchetteries ==> J'y ai jamais pensé, merci ^^
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message haut debit

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.