Actualités
22/03/19 Deux nouveaux jeux supportés par les drivers AMD Radeon Adrenalin 19.3.3
22/03/19 Les GeForce GTX 16 Series supportent Windows 8.1
22/03/19 Pilote Creative X-Fi 2.40.0018 : un correctif pour les éditions 19H1 et 20H1 de Windows 10 ?
21/03/19 Intel met fin au développement de son pilote USB 3.0 xHCI
21/03/19 NVIDIA lance le pilote Creator Ready Driver pour les créateurs de contenu
19/03/19 NVIDIA finalise Ansel RTX et Freestyle avec le GFE 3.18 [MAJ]
18/03/19 Le point sur les failles de sécurité dans les pilotes et logiciels Intel
15/03/19 AMD supporte DirectX 12 sous Windows 7 avec le pilote Radeon 19.3.2 !
14/03/19 Les NAS D-Link DNS ShareCenter vulnérables au ransomware Cr1ptT0r
14/03/19 Nouveaux drivers pour les cartes sons Creative Sound Blaster Audigy 4


Fichiers
22/03/19 Cowon PLENUE D2 1.02
22/03/19 Rivet Killer Drivers 2.0.2373 WHQL
22/03/19 NVIDIA NVS/Quadro ODE 419.67 WHQL
21/03/19 AMD Install Manager 19.3.3
21/03/19 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/Vega 19.3.3 bêta
21/03/19 Team Group TEAM CROSS 1.0.1445.53
21/03/19 Creative Sound Blaster X-Fi Titanium 2.40.0018 WHQL
21/03/19 Cowon PLENUE 2 Mark I/Mark II 2.21
21/03/19 Micron Storage Executive 3.65.012019.06
21/03/19 Micron Storage Executive Command Line Interface 4.25.022019.04
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par Le-French
Le 05/09/2018 à 23:29:17



Inscription : le 26/05/2003
Localisation : Longjumeau
Plus d'acces a certains site ni a l'interface du routeur [RESOLU]    Modifier le message   Configuration de Le-French
Salut les informaticiens ! :D

Je vous demande de l'aide pour un probleme tout juste arrive : plus d'acces a de nombreux sites locaux .ro et en .fr. Je ne peux meme plus entrer dans l'interface du routeur pour voir si j'ai fait une boulette.

J'ai droit au message suivant : "Hum, nous ne parvenons pas à trouver ce site.
Impossible de se connecter au serveur à l’adresse www.yahoo.fr.
Si l’adresse est correcte, voici trois autres choses que vous pouvez essayer de faire :
Réessayer ultérieurement.
Vérifier votre connexion au réseau.
Si vous êtes connecté au travers d’un pare-feu, vérifier que Firefox a la permission d’accéder au Web."
Ce message m'apparait aussi lorsque je tente d'entrer dans l'interface du routeur.
(tout navigateur confondu)

TLD est l'un des seuls sites auxquels j'ai encore acces.

Lorsque je fais un ipconfig /release aucune IP est lachee puis si je fais un /renew voici ce que m'affiche la console : Une erreur s’est produite lors du renouvellement de l’interface Ethernet :
Impossible de contacter votre serveur DHCP.
Le délai d’attente de la demande a expiré.

Je suis deja entre de nombreuses fois dans l'interface du routeur, peut-etre ai-je modifier une option sans le vouloir? :?: Tous les smartphones et tablettes sont impactes par ce probleme.

D'apres-vous, d'ou peut venir ce probleme ? :?:

PS : desole pour les accents, je suis sur clavier QWERTY

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par PIERRE02
Le 06/09/2018 à 03:10:15

Inscription : le 08/02/2012
Plus d'acces a certains site ni a l'interface du routeur [RESOLU]    Modifier le message   Configuration de PIERRE02
Si le routeur a été "bricolé"

Si c'est une box -> Reset usine

Si c'est un routeur supplémentaire le supprimer tout simplement
Par Le-French
Le 06/09/2018 à 09:26:44



Inscription : le 26/05/2003
Localisation : Longjumeau
Plus d'acces a certains site ni a l'interface du routeur [RESOLU]    Modifier le message   Configuration de Le-French
salut PIERRE02,

Voici l'etrenge configuration reseau : 2 box une blanche et une noire.

La blanche est le "routeur principal" : 4 ports ethernet, 1 port ethernet "batterie", prise pour le telephone et la fibre optique. Connexion fibre optique. Sur les 4 ports ethernet seul le LAN1 fonctionne. Je n'ai jamais reussi a entrer dans l'interface de ce routeur. Un cable reseau par du LAN1 vers un autre routeur : le noir.

Le noir est celui qui a toutes les connexions : WIFI et filaire (poste fixe). Le routeur noir a bien un bouton "reset" et son type de connexion est PPPOE. D'apres moi, c'est lui qui fout le bordel. Je ne peux pas le supprimer car le routeur blanc n'a pas de WIFI (donc difficile, sans, pour les tablettes et smartphones)

Si je fais un reset, vais-je devoir tout reconfigurer ? Pour le WIFI pas de problemes mais le PPPOE ? :?:

Merci de m'eclairer :)

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par PIERRE02
Le 06/09/2018 à 21:33:34

Inscription : le 08/02/2012
Plus d'acces a certains site ni a l'interface du routeur [RESOLU]    Modifier le message   Configuration de PIERRE02
Cela sert à quoi ce PPPOE ?
Qui est le fournisseur de la BOX / Routeur et c'est quoi comme matériel ?

Personnellement j' ai en ce moment une LiveBox 4 ( le routeur ) qui a du WIFI ( 2.4 et 5G ) donc pas de souci de ce coté là

Avant j' avais deux lignes ADSL avec deux Livebox 2 avec le WIFI dévalidé et un routeur quadruple WAN
Pour le WIFI j' avais une routeur WNR3500 avec firmware TOMATO utilisé juste en point d' accès WIFI
Tout fonctionnait très bien la seule difficulté étant la programmation du routeur 4 ports

---
Sinon le matériel qui sert à connecter à l' Internet étant déjà un routeur ( le blanc ) il n'y a aucun intérêt à utiliser un second routeur
S' il y a un second routeur ne pas utiliser le port WAN mais juste le AP / WIF et HUB / LAN
Le routeur blanc est à connecter sur un port LAN du noir

--
Donc pour faire fonctionner le matériel

1 - Voir uniquement avec le routeur 'blanc" pour avoir de l' internet

2 - Programmer le "noir" pour n' utiliser que le LAN et le WIFI

3 - Dans l' interface du "blanc MASTER " regarder pour les redirections de ports , etc …

Je ne vois pas pourquoi il n'est pas possible d' accéder à l' interface WEB de cet appareil
Par Le-French
Le 06/09/2018 à 22:59:43



Inscription : le 26/05/2003
Localisation : Longjumeau
Plus d'acces a certains site ni a l'interface du routeur [RESOLU]    Modifier le message   Configuration de Le-French
Salut PIERRE02,

J'ai finalement jete l'eponge. Le fournisseur est DIGI (RCS-RDS) un FAI de Roumanie. La-bas, le materiel ZTE est utilise. Si je ne dis pas de betise, une connexion en PPPOE est utilise pour s'identifier au FAI avec n'importe quel routeur/box (contrairement a nos box qui sont deja authentifies sur le reseau)

Je n'avais jamais encore vu une telle configuration de box internet :?:

Du coup j'ai appele le service client et prise en main a distance puis tu connais la suite.

J'ai des connaissances tres bancales en TCP/IP, CISCO, routage...

Merci de ton aide et rappelle-moi de ne plus toucher dans les box d'autre pays :D

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Plus d'acces a certains site ni a l'interface du routeur [RESOLU]

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.