Actualités
02/06/20 Creative rembourse la Sound BlasterX AE-5 pour passer à la version Plus
02/06/20 NVIDIA lance le logiciel Quadro Experience pour les cartes graphiques professionnelles
31/05/20 Les drivers AMD Radeon WDDM 2.7 (20.5.1) disponibles pour Windows 10 2004 [MAJ]
27/05/20 Pilote NVIDIA GeForce Game Ready 446.14 : une ultime version avant la branche R450
27/05/20 Drivers 2.05 pour les chipsets AMD
26/05/20 G HUB 2020.3 pour les périphériques de jeu Logitech
26/05/20 AMD propose une version stable du pilote Radeon 20.4.2 en attendant WDDM 2.7
26/05/20 Mise à jour mineure 10.0.3 pour la Nintendo Switch
24/05/20 Logitech ajoute le support d'Edge Chromium dans Options 8.20
23/05/20 La compatibilité des objectifs Tamron Di III RXD/VXD avec les Sony Alpha bientôt améliorée


Fichiers
03/06/20 CORSAIR iCUE 3.29.110 WHQL
03/06/20 ASRock A-Tuning 3.0.341
03/06/20 Bloody KeyDominator 2 2020.0603
03/06/20 Bloody Bloody 7 2020.0528
02/06/20 Varjo Base 2.3.1
02/06/20 KFA2 Xtreme Tuner Plus GeForce 16/20 Series 1.0.3.1
02/06/20 DisplayLink DL-1xx/DL-1xxx/DL-3xxx/DL-41xx/DL-5xxx/DL-6xxx/DL-8xxx 9.4 WHQL bêta
01/06/20 Panasonic KV-S1037X 1.60
01/06/20 Panasonic KV-S1027C MK2/S1028Y/S1057C MK2/S1058Y 1.60
01/06/20 Panasonic KV-N1028Y/N1058Y 1.50
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par bean
Le 15/10/2019 à 22:00:08

Inscription : le 04/02/2003
perte de connexion    Modifier le message
Bonjour,

j'ai un PC tout neuf sur lequel w10 s'est installé en ligne.

De façon aléatoire lors d'une recherche de site le temps est très long et affichage du message:

" Hum, nous ne parvenons pas à trouver ce site.
Impossible de se connecter au serveur à l’adresse www.google.fr.
Si l’adresse est correcte, voici trois autres choses que vous pouvez essayer de faire :
Réessayer ultérieurement.
Vérifier votre connexion au réseau.
Si vous êtes connecté au travers d’un pare-feu, vérifier que Firefox a la permission d’accéder au Web.
Après une ou plusieurs ré-actualisation de la page ça marche (ou pas)

j'ai fait différents essais pour essayer de régler mon problème: j'utilise firefox mais utilisé également edge avec Qwant ou google : supprimer pare-feu, changé l'antivirus, supprimer les bloqueurs...
j'ai fais des pings qui me disent " temps dépassé" mais pas toujours parfois ça marche. en utilisant des sites comme www.echosdunet.net le test échoue parfois car je n'envoie pas de données.
j'ai mis le pilote de la carte à jour
j'ai configuré firefox afin de désactiver IPv6

pareil ! toujours le même souci.

difficile de cerner un problème aléatoire. Je lis plusieurs solutions sur le web. A chaque essai je pense que c'est réglé mais ça recommence. Je ne sais plus quoi faire pour identifier le problème afin de le régler.

Merci de m'aider

Cordialement
Par fbmax
Le 16/10/2019 à 20:28:18



Inscription : le 08/08/2002
Localisation : Vannes
perte de connexion    Modifier le message   Configuration de fbmax
bonsoir
pc neuf donc 2 questions :
- quel est l'antivirus ?
- est ce que TOUTES les mises à jour du windows sont faites ?

Don't think you are ... know you are !
Par bean
Le 16/10/2019 à 20:52:16

Inscription : le 04/02/2003
perte de connexion    Modifier le message
Bonjour
merci de porter intérêt à mon souci.

J'ai mis Anti virus comodo puis désinstalé pensant qu'il était la cause j'ai mis avast : idem donc remis comodo.

les mises a jours sont faites automatiquement je pense que c'est complet car windows update me dit que c'est a jour.

J'ai aussi mis le pilote à jour de ma carte Qualcomm Atheros QCA9377 wireless adaptater
Par bean
Le 17/10/2019 à 17:36:20

Inscription : le 04/02/2003
perte de connexion    Modifier le message
La mise à jour de la carte réseau n’était apparemment pas suffisante. J'ai mis un pilote à jour aussi dans le gestionnaire de périphérique / carte réseau / Realtech PCIe GbE Family controler et cela a l'air d'aller beaucoup mieux.

Comme le problème était aléatoire, a suivre pour voir si c'était vraiment ça.
Par PIERRE02
Le 17/10/2019 à 20:56:36

Inscription : le 08/02/2012
perte de connexion    Modifier le message   Configuration de PIERRE02
Antivirus : L' antivirus de Windows est largement suffisant il n'est pas utile d' installer autre chose
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message perte de connexion

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.