Actualités
04/12/21 Logitech Options+ passe en version 0.61 mais toujours pas de changelog
04/12/21 Drivers AMD Radeon Software 21.12.1 pour Fortnite, Halo Infinite et ICARUS
03/12/21 Les pilotes Hauppauge et le logiciel WinTV 10 compatibles Windows 11
02/12/21 Firmware 4B2QGXA7 pour le SSD Samsung 980 PRO
01/12/21 NVIDIA GeForce 497.09 : RTXGI pour ICARUS, Halo Infinite, RTX 2060 12 Go...
01/12/21 Microsoft offre quelques mois de support en plus pour certains produits Surface
01/12/21 Mise à jour 13.2.0 pour la console Nintendo Switch
30/11/21 LUMIX Tether 2.0 regroupe tous les utilitaires Panasonic de contrôle photo à distance
30/11/21 Firmware SVT02B6Q pour le SSD Samsung 870 EVO
29/11/21 Mise à jour des casques Turtle Beach Stealth 600/700 Gen 2


Fichiers
04/12/21 Intel NUC 9 Extreme Control Center 2.2.0.22
04/12/21 Intel Radeon RX Vega M Graphics 21.30.25.01 WHQL
04/12/21 Logitech Options+ 0.61.2670 bêta
03/12/21 AMD Install Manager 21.12.1
03/12/21 AMD Radeon Software 21.12.1 WHQL bêta
03/12/21 SanDisk PrivateAccess 6.3.6.0
03/12/21 Microsoft Surface Laptop Go 18363 21.112.16896.0 WHQL
03/12/21 i-Rocks Application Software 2.1.8.2
02/12/21 Fujifilm X100V 2.02
02/12/21 Fujifilm GFX50S II 1.02
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par bean
Le 15/10/2019 à 22:00:08

Inscription : le 04/02/2003
perte de connexion    Modifier le message
Bonjour,

j'ai un PC tout neuf sur lequel w10 s'est installé en ligne.

De façon aléatoire lors d'une recherche de site le temps est très long et affichage du message:

" Hum, nous ne parvenons pas à trouver ce site.
Impossible de se connecter au serveur à l’adresse www.google.fr.
Si l’adresse est correcte, voici trois autres choses que vous pouvez essayer de faire :
Réessayer ultérieurement.
Vérifier votre connexion au réseau.
Si vous êtes connecté au travers d’un pare-feu, vérifier que Firefox a la permission d’accéder au Web.
Après une ou plusieurs ré-actualisation de la page ça marche (ou pas)

j'ai fait différents essais pour essayer de régler mon problème: j'utilise firefox mais utilisé également edge avec Qwant ou google : supprimer pare-feu, changé l'antivirus, supprimer les bloqueurs...
j'ai fais des pings qui me disent " temps dépassé" mais pas toujours parfois ça marche. en utilisant des sites comme www.echosdunet.net le test échoue parfois car je n'envoie pas de données.
j'ai mis le pilote de la carte à jour
j'ai configuré firefox afin de désactiver IPv6

pareil ! toujours le même souci.

difficile de cerner un problème aléatoire. Je lis plusieurs solutions sur le web. A chaque essai je pense que c'est réglé mais ça recommence. Je ne sais plus quoi faire pour identifier le problème afin de le régler.

Merci de m'aider

Cordialement
Par fbmax
Le 16/10/2019 à 20:28:18



Inscription : le 08/08/2002
perte de connexion    Modifier le message   Configuration de fbmax
bonsoir
pc neuf donc 2 questions :
- quel est l'antivirus ?
- est ce que TOUTES les mises à jour du windows sont faites ?

Don't think you are ... know you are !
Par bean
Le 16/10/2019 à 20:52:16

Inscription : le 04/02/2003
perte de connexion    Modifier le message
Bonjour
merci de porter intérêt à mon souci.

J'ai mis Anti virus comodo puis désinstalé pensant qu'il était la cause j'ai mis avast : idem donc remis comodo.

les mises a jours sont faites automatiquement je pense que c'est complet car windows update me dit que c'est a jour.

J'ai aussi mis le pilote à jour de ma carte Qualcomm Atheros QCA9377 wireless adaptater
Par bean
Le 17/10/2019 à 17:36:20

Inscription : le 04/02/2003
perte de connexion    Modifier le message
La mise à jour de la carte réseau n’était apparemment pas suffisante. J'ai mis un pilote à jour aussi dans le gestionnaire de périphérique / carte réseau / Realtech PCIe GbE Family controler et cela a l'air d'aller beaucoup mieux.

Comme le problème était aléatoire, a suivre pour voir si c'était vraiment ça.
Par PIERRE02
Le 17/10/2019 à 20:56:36

Inscription : le 08/02/2012
perte de connexion    Modifier le message   Configuration de PIERRE02
Antivirus : L' antivirus de Windows est largement suffisant il n'est pas utile d' installer autre chose
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message perte de connexion

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.