Actualités
12/05/21 Deux nouveaux effets audio/vidéo dans l'application NVIDIA Broadcast 1.2
12/05/21 Mises à jour Microsoft de mai 2021
12/05/21 Nouveaux drivers pour les cartes Ethernet 2.5/5/10 Gb/s Aquantia/Marvell
11/05/21 Drivers NVIDIA Studio 462.59 pour les GPU mobiles GeForce RTX 3050/3050 Ti
07/05/21 Drivers AMD Radeon 21.5.1 pour Metro Exodus PC Enhanced Edition et Resident Evil Village
06/05/21 Le firmware 3B2QGXA7 restaure les performances du SSD Samsung 980 PRO
01/05/21 Quelques nouvelles sur les mises à jour Creative Sound Blaster [MAJ]
30/04/21 Les mises à jour promises par Creative pour les Sound Blaster Katana et X3 sont disponibles [MAJ]
30/04/21 Nouveau firmware pour les SSD OCZ TR200 et Toshiba XS700
30/04/21 Liste des bugs connus dans les drivers NVIDIA GeForce 466.27


Fichiers
17/05/21 ADATA XPG PRIMER 1000
17/05/21 ADATA XPG PRIME 1.0.17 bêta
17/05/21 Bosch Crash Data Retrieval 21.1
17/05/21 Bloody KeyDominator 2 2021.0513
17/05/21 ASRock Tweak 2.0.34
17/05/21 ASRock A-Tuning 3.0.413
17/05/21 Logitech G HUB 2021.4.3830
12/05/21 Aquantia AQtion PCIe 1.8.0/3.1.121
12/05/21 Aquantia AQtion PCIe 2.2.3.0 WHQL
12/05/21 D-BOX Motion System Configurator 2.0.1
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par PIERRE02
Le 28/04/2020 à 19:21:30

Inscription : le 08/02/2012
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de PIERRE02
Petit problème de réseau car plus rien ne fonctionne si :

Je branche le câble réseau à une carte mère qui a été mise en mode veille et je ne peux plus "ping" ma Livebox 5
Le réseau est planté complétement

Cela se produit avec une Gigabyte GA-X58A-UD5 mais aussi une carte Intel S5000PSL

Avec la carte Gigabyte sachant qu' elle a deux ports cela se produit uniquement sur le port qui est en veille. Si je branche sur le port qui n' avait pas été utilisé auparavant il n'y a aucun souci

Je viens de faire un essai supplémentaire avec un portable MEDION
1 - en marche OK
2 - en veille OK
3 - arrêté NON OK

Du bizarre de bizarre sachant que le problème existe toujours après remplacement du HUB 8 ports placé entre la Livebox 5 et le réseau "bureau"
Par PIERRE02
Le 28/04/2020 à 23:06:52

Inscription : le 08/02/2012
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de PIERRE02
Peut-être trouvé :

J avais ceci Livebox 5 <-HUB 8 ports > divers PC + un boitier TV Orange

J' ai branché en direct le boitier TV sur la Livebox 5 et on dirait que le phénomène a disparu
Ennuyeux car il faut que j' ajoute un second "long" câble réseau
Par Le-French
Le 30/04/2020 à 00:07:05



Inscription : le 26/05/2003
Localisation : Longjumeau
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de Le-French
Bonsoir,

C'est un concentrateur ou un commutateur que tu as entre la Livebox 5 et les divers PC + boitier TV ?

Un peuple qui élit des corrompus, des renégats, des imposteurs, des voleurs et des traîtres, n'est pas victime ! ... Il est complice." George ORWELL ( 1903- 1950 )
Par alban1962
Le 30/04/2020 à 11:03:32



Inscription : le 09/01/2003
Localisation : Paris
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de alban1962
Bonjour.

Hub administrable, ou auto neg par défaut ?

Aaaah que coucou
Par PIERRE02
Le 30/04/2020 à 12:27:19

Inscription : le 08/02/2012
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de PIERRE02
Les deux HUB essayés sont des HUB "bon marché" 100/1000

D-Link DGS-1008D
Trendnet TEG-S8/AG
Par alban1962
Le 01/05/2020 à 18:11:27



Inscription : le 09/01/2003
Localisation : Paris
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de alban1962
Ils sont donc en auto neg par défaut.

Tes équipements le sont-ils aussi , ou en as-tu figé le speed ?

De façon générale, même si les équipements réseau de niveau 2 ou 3 internes à un réseau ne sont pas administrables, ou en mode bridge, les flux sont plus stables si la négociation est figée. De nos jours quasiment tout est en gigabit, en mode full duplex, on est plus tranquille, surtout si, sur un brin de réseau un peu plus éloigné du cœur, on a des câbles de catégorie inférieure. Le calcul de négociation peur arriver à de la perte de paquets.

Est-ce récent, suite à une manipulation, un remplacement ?

Aaaah que coucou
Par PIERRE02
Le 02/05/2020 à 13:43:03

Inscription : le 08/02/2012
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de PIERRE02
Le schéma est le suivant :
Livebox 5 <-HUB 8 ports > divers PC + un boitier TV Orange

Ce n'est surement pas récent car je rencontrais mystérieusement des problèmes de temps en temps.
En ces temps "confinés" et comme il y a des chaines en principe payantes que Orange nous distribue gratuitement j' utilise donc le boitier TV Orange pour recevoir ces chaines ce qui n' était pas le cas auparavant .

J' ai maintenant bien cerné le problème

Ce qui m' ennuie est que si dans une maison si on a distribuer du réseau avec un seul câble dans chaque pièce et qu' évidemment on est obligé dans ce cas d' utiliser un HUB pour utiliser PC et boitier TV ensemble le phénomène se produira.
Il faudra donc passer deux câbles par pièce et non un seul !!!

Essais réalisés avec les 3 modèles : Livebox Play ( boitier large noir ) , Sagem blanc, et Samsung blanc et c'est pareil.
Je n' ai pas essayé J' ai aussi un nouveau boitier TV UHD mais il est à l' étage !!!

Restera sans doute à trouver des HUB's qui gèrent différemment les réseaux ou alors penser à débrancher les câbles des machines à l' arrêt ???
Par alban1962
Le 03/05/2020 à 11:34:24



Inscription : le 09/01/2003
Localisation : Paris
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de alban1962
Oui, ça, débrancher les câbles des machines à l'arrêt, ce serait un comble.

Mis à part la box, qui sera d'office ne mode routeur, le reste, s'il est accessible, est en mode bridge ?

Adressage fixe, adressage dynamique, dynamique avec réservation d'ip sur filtrage mac ?

Jeter un œil sur la gestion des baux DHCP par la box, si adressage dynamique? On dirait que les machines à l'arrêt ne renégocient pas.

Désactiver la mise en veille automatique des chipset réseau, pour les obliger à broadcaster ?

Aaaah que coucou
Par PIERRE02
Le 03/05/2020 à 17:41:04

Inscription : le 08/02/2012
Problème réseau : Du jamais vu avec des boitiers TV Orange!!!    Modifier le message   Configuration de PIERRE02
J' ai tout essayé sans solution autre que :

De débrancher les machines à l' arrêt
ou
Arrêter l' alimentation du boitier TV s' il n' est pas utilisé
ou
Connecter le boitier TV à une passerelle WIFI 5G associée à le Livebox
J' ai cela avec des boitiers XIAOMI R3G ou WR1200JS avec firmware Pandorabox
Cela fonctionne aussi avec deux boitiers répéteurs Orange ( le modèle noir et le dernier blanc )
ou
Changer le HUB mais quel modèle APACHER serait compatible ( j' en ai utilisé deux différents et c'est pareil ) ?
Pages : 1


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème réseau : Du jamais vu avec des boitiers TV Orange!!!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.