Actualités
06/10/22 Mise à jour du répéteur Wi-Fi Free et du Freebox Server
05/10/22 iCUE 4.29 pour le clavier CORSAIR K100 AIR et les éclairages Nanoleaf
05/10/22 Assistant vocal Alexa pour le Décodeur TV UHD Orange
05/10/22 Drivers AMD Software : Adrenalin Edition 22.10.1 pour Overwatch 2
04/10/22 Samsung Magician 7.2 supporte l'éclairage RGB et Data Migration
04/10/22 Les chipsets X670/X670E supportés par les derniers drivers AMD 4.08
04/10/22 La souris Logitech MX Anywhere 2S supportée par Options+ 1.24
30/09/22 Les drivers AMD Software : PRO Edition 22.Q3 compatibles Windows 11 22H2
29/09/22 Magician 7.2.0 avec support du SSD Samsung 990 PRO
28/09/22 Support du protocole Wi-Fi WPA3 pour les liseuses Amazon Kindle


Fichiers
06/10/22 Varjo Base 3.7.0
06/10/22 Sony PlayStation 5 22.02-06.00.01
06/10/22 NVIDIA Data Center Driver H100 PCIe 522.06 WHQL
06/10/22 NVIDIA Data Center Driver H100 PCIe 520.61.05
06/10/22 Intel Thunderbolt 3/4 1.49.0.0 WHQL
06/10/22 ASRock A-Tuning 4.0.19
05/10/22 ROCCAT Swarm 1.9425
05/10/22 CORSAIR iCUE 4 4.29.201 WHQL bêta
04/10/22 Microsoft Surface Laptop 4 Intel 22000 22.093.37381.0 WHQL
04/10/22 Microsoft Surface Laptop 4 Intel 19041 22.093.37381.0 WHQL
Accueil / Réseaux, Internet et téléphonie
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par Lightbringer
Le 12/02/2010 à 00:00:41



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Carte microsoft 6to4 #7 ?    Modifier le message   Configuration de Lightbringer
Non je ne pense pas.

Et toi qu'est-ce-qui te faisait pensé ça?
Par Galux
Le 12/02/2010 à 00:30:56

Inscription : le 28/02/2006
Carte microsoft 6to4 #7 ?    Modifier le message   Configuration de Galux
Ben disons que j'ai remarqué que la lecture des vidéos sur youtube merdait ( la lecture des videos ne commencent par de suite contrairement auparavant) depuis que vista avait fait une mise à jour dans laquelle il y avait celle-ci.

Ensuite je suis allé voir dans le gestionnaire de périph pour un autre problème résolu depuis et à ma grande surprise, j'ai découvert cette "carte microsoft" dans la rubrique carte réseau.

Bien entendu ce n'est qu'une hypothèse !

Est-ce que d'autres utilisateurs de vista ont ce problème ?

merci

Cordialement, Galux
Par Lightbringer
Le 12/02/2010 à 00:59:00



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Carte microsoft 6to4 #7 ?    Modifier le message   Configuration de Lightbringer
Quant à la restauration, la mise à jour en cause probable à mon avis date du mois dernier donc il m'est difficile de l'identifier avec certitude !!

Eh bien utilises un point de restauration un peu plus antérieur si c'est possible.
Par Galux
Le 12/02/2010 à 10:19:27

Inscription : le 28/02/2006
Carte microsoft 6to4 #7 ?    Modifier le message   Configuration de Galux
Salut,

Si j'utilise un point de restauration antérieur, est ce que je ne vais pas perdre ou effacer les mises à jours ulterieures ?

Cordialement, Galux
Par Lightbringer
Le 12/02/2010 à 10:52:29



Inscription : le 07/09/2005
Localisation : Grandfresnoy
Carte microsoft 6to4 #7 ?    Modifier le message   Configuration de Lightbringer
Salut,

Oui obligatoirement.
Par Galux
Le 16/02/2010 à 00:15:19

Inscription : le 28/02/2006
Carte microsoft 6to4 #7 ?    Modifier le message   Configuration de Galux
Ah mince !

je vais y réfléchir !

encore merci

Cordialement, Galux
Par lord tchitcho
Le 26/01/2012 à 07:18:40

Inscription : le 26/01/2012
Carte microsoft 6to4 #7 ?    Modifier le message
Bonjour a tous,

cette carte virtuelle de microsoft servirait (selon eux) a faciliter le transfert d'ipv4 vers ipv6 (quand microsoft essaie de faciliter quelquechose, en général, c'est là que ça se complique ;-). bref, ipv6 ne servant pas pour l'instant, la solution est:
panneau de config -> centre reseau et partage -> clic droit sur "voir le statut" de sa carte reseau -> clic sur propriété -> décocher ipv6 puis appliquer/tout fermer/redémarrer -> youkaidi youkaida !

lord tchitcho
Par Ninou_La_Frappe
Le 17/03/2012 à 19:59:53

Inscription : le 17/03/2012
Localisation : Toulon
Carte microsoft 6to4 #7 ?    Modifier le message
Bonjour, J'ai eu un souci je n'est plus de son sur internet, j'étais sur youtube et tout d'un coup le son c'est coupé. J'ai vérifier sur PANNEAU DE CONFIGURATION >> GESTIONNAIRE DES PERIPHERIQUES >> CARTE RESEAU Et en dessous de cartes réseau j'ai deux icônes CARTE MICROSOFT 6t04 et CARTE MICROSOFT 6t04 #2 et il y a deux panneau jaunes avec à l'intérieur des points d'exclamations noirs.. je double clique droit dessus je vais sur pilote je clique sur "Mettre à jour le pilote ..." Ensuite ça m'affiche > Rechercher automatiquement un pilote logiciel mis à joue
Windows va rechercher sur votre ordinateur et sur Internet le pilote logiciel le plus récent pour votre phériphérique.

> Rechercher un pilote logiciel sur mon ordinateur
Recherchez et installez manuellement le pilote logiciel. Je clique sur la première solution et ensuite ça m'affiche : Le meilleur pilote logiciel pour votre périphérique est déjà installé.

Windows a déterminé que le pilote logiciel de votre pérophérique est à jour.

Carte microsoft 6t04. J'ai réessayer plusieurs fois mais rien à faire, je n'ai toujours pas de son :( aidez moi s'il vous plaît merci d'avance !!!
Pages : 1 - 2


Retour sur le forum Réseaux, Internet et téléphonie

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Carte microsoft 6to4 #7 ?

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.