Actualités
03/12/21 Les pilotes Hauppauge et le logiciel WinTV 10 compatibles Windows 11
02/12/21 Firmware 4B2QGXA7 pour le SSD Samsung 980 PRO
01/12/21 NVIDIA GeForce 497.09 : RTXGI pour ICARUS, Halo Infinite, RTX 2060 12 Go...
01/12/21 Microsoft offre quelques mois de support en plus pour certains produits Surface
01/12/21 Mise à jour 13.2.0 pour la console Nintendo Switch
30/11/21 LUMIX Tether 2.0 regroupe tous les utilitaires Panasonic de contrôle photo à distance
30/11/21 Firmware SVT02B6Q pour le SSD Samsung 870 EVO
29/11/21 Mise à jour des casques Turtle Beach Stealth 600/700 Gen 2
26/11/21 D'autres appareils photo Panasonic LUMIX concernés par la fin des services connectés
25/11/21 Plusieurs bugs corrigés par le hotfix NVIDIA GeForce 496.98


Fichiers
03/12/21 Microsoft Surface Laptop Go 18363 21.112.16896.0 WHQL
03/12/21 i-Rocks Application Software 2.1.8.2
02/12/21 Fujifilm X100V 2.02
02/12/21 Fujifilm GFX50S II 1.02
02/12/21 EVGA Precision X1 1.2.9.0
02/12/21 HAVIT Magic Eagle HV-MS1028 Programmable Gaming Mouse 1.0
02/12/21 Intel mesa 3D 21.3.1
02/12/21 KLIM Dash TKL 1.1
02/12/21 KLIM Blaze/Blaze Pro 3.1
02/12/21 Razer Viper Ultimate 1.06.00 R1
Accueil / Problèmes avec les drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par etoile127
Le 04/01/2015 à 15:53:02

Inscription : le 21/08/2009
Localisation : Paris
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de etoile127
Boujour,tout d'abord très bonne année à tous,hier soir j'ai voulais installer un casque micro qui d'ailleurs je ne suis pas arriver à faire marche et depuis je n'ai plus de son sur les haut-parleurs rien que du bruit bizarre.Sur
Le gestionnaire de périphériques n'indique pas de pb particulier (pas de ! jaune).Carte son Realtek High Definition Audio.Apparemment tout est fonctionné sauf je n'ai plus de son et rien que du bruit.J'ai fais une restauration du système mais rien n'a changer.je suis sous windows 7.Ci-joint toutes les infos sur mon pc
Carte Mère : PACKARD BELL BV GA-T671MG
Chipset : SiS 671/FX/DX/MX
Processeur : Intel Pentium XE 925 @ 3000 MHz
Mémoire physique : 2048 Mo
Carte graphique : NVIDIA GeForce 7500 LE
Disque dur : Seagate ST3160215AS ATA Device (160Go)
Lecteur DVD-Rom : Optiarc DVD RW AD-5170A
Type de moniteur : MBW-SERIAL - 22 pouces
Carte réseau : Realtek Semiconductor RTL8139/810x Fast Ethernet Adapter
Système d'Exploitation : Windows 7 Ultimate Professionnel Media Center 6.01.7601 Service Pack 1 (32bits)
DirectX : Version 11.00
Windows Performance Index : 2.0 sur 7.9
Je vous remercie par avance de votre aide.Bonne fin d'aprés-midi
:)
Par JML
Le 04/01/2015 à 19:47:53



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de JML
Bonsoir

As-tu vérifié que la prise n'a pas été forcée et qu'elle coupe les HP ?
Par etoile127
Le 04/01/2015 à 20:41:35

Inscription : le 21/08/2009
Localisation : Paris
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de etoile127
@JML.Bonsoirle probleme a été resolu,il a fallu que je remette la prise jack sur le devant de la tour seulemet.Par contre j'ai installais un casque-mirco,je n'ai aucun son sur ce casque-micrao et je ne sais pas comment tester ma voix.Enfin je ne sais comment marche ce truc,j'ai besoin pour Skype.Pourrais-tu me dire comment faire stp :?:
çi-joint capture
[urlhttp://www.cjoint.com/15jv/EAeuRhhlBZO.htm][/url].
Merci et bonne soirée :)
Par JML
Le 04/01/2015 à 22:02:18



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de JML
Si tu as branché le micro au bon endroit dans une prise entrée micro pas dans la prise de sortie HP.

Tu utilises l'enregistreur de Windows pour faire un test.

Tu le trouve dans Menu Démarrer - Tous les Programmes - Accessoires - Magnétophone
Par etoile127
Le 05/01/2015 à 20:06:38

Inscription : le 21/08/2009
Localisation : Paris
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de etoile127
@JMLBonsoir,tu sais

comme tout micro-casque, une prise pour le micro et une pour le casque. Une rose et une verte;j'ai fais ce branchement et suivi cette etape comme sur ce lien

Pour effectuer un enregistrement audio à l’aide du Magnétophone

[urlhttp://windows.microsoft.com/fr-FR/windows7/Record-audio-with-Sound-Recorder][/url]

Mais je n'entend rien.J'ai trouver cet adaptateur casque/micro sur port Jack 3.5 mm.Voci la marque de mon casque I.T.Worls
[url=]http://www.cjoint.com/15jv/EAfuaM5K9SV_casque_micro.png[/url]
Crois-tu que si je fais cette manipulation,je pourrai mettre cet adapteur sur l'entre du haut-parleur ou l'entrée HP :?:
Caractéristiques


Type Casque stéréo
Compatibilité PC
Utilisation Bureautique / VoIP
Sans fil Non
Réponse casque 20 - 20 000 Hz
Connectique Jack 3.5 mm
Contrôle de volume Oui
Merci par avance de ton aide.Bonne soirée
Par JML
Le 05/01/2015 à 20:41:29



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de JML
Bonsoir

As tu vérifié les curseurs de volume des entrées et des sorties ?
Par PIERRE02
Le 05/01/2015 à 21:12:36

Inscription : le 08/02/2012
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de PIERRE02
*
Dans Windows il y a dans les paramètres "SON" la possibilité de faire un test des hautparleurs et du microphone ...allez donc voir par là bas ...

Pierre
Par etoile127
Le 06/01/2015 à 16:26:25

Inscription : le 21/08/2009
Localisation : Paris
Plus de son rien qui du bruit bizarre    Modifier le message   Configuration de etoile127
Boujour,quelle galere impossible de marcher ce casque micro,j'ai mis un autre idem pourtant je fais ceci


Pour ouvrir Son, cliquez sur le bouton DémarrerImage du bouton Démarrer, puis sur Panneau de configuration. Dans la zone de recherche, tapez son, puis cliquez sur Son.

Cliquez sur l’onglet Enregistrement, sur Microphone, puis sur Propriétés.
Cliquez sur l’onglet Niveaux et assurez-vous que le bouton Muet se présente comme suit : Image du bouton Muet désactivé. Si le bouton ressemble à Image du bouton Muet activé, cliquez dessus pour activer le son pour cette connexion, puis cliquez sur Appliquer.

Ci-joint capture d'ecran du Son

http://www.cjoint.com/15jv/EAgqA6I8PWX.htm
@PIERRRE02,( paramètres "SON" la possibilité de faire un test des hautparleurs et du microphone)Explique-moi comme faire stp?

http://www.cjoint.com/15jv/EAgqGL5itaL.htm
Je vous remercie tous les 2 pour votre aide.Merci et bonne soirée :)
Pages : 1


Retour sur le forum Problèmes avec les drivers, bios et firmwares

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Plus de son rien qui du bruit bizarre

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.