Actualités
09/04/20 Drivers graphiques AMD Radeon 20.x pour Windows 10 20H1 (WDDM 2.7) et les APU Renoir
09/04/20 SteelSeries rachète la solution audio 3D Nahimic
09/04/20 Problème d'Adaptive Tessellation avec les CPU Intel Core 10th Gen
08/04/20 AMD Chipset Drivers 2.04 : un installateur enfin fonctionnel
08/04/20 Free corrige à nouveau les coupures réseau du Freebox Delta Server
03/04/20 AMD publie le pilote Radeon 20.4.1 pour Resident Evil 3
01/04/20 Avis de rappel d'un chargeur USB O.mee
30/03/20 Intel recommande la désinstallation du pilote Renesas USB 3.0
30/03/20 Nouvelles failles de sécurité corrigées dans les pilotes graphiques Intel
27/03/20 Hotfix GeForce 445.78 pour les jeux DX11 avec Image Sharpening


Fichiers
09/04/20 Ricoh THETA 3.13.0
09/04/20 Hercules DJUCED 5.0 5.0.1
09/04/20 Fractal Audio FM3-Edit 1.01.02
09/04/20 Fractal Audio FM3 Amp Modeler/FX Processor 1.03
09/04/20 Fractal Audio FC-6/FC-12 1.11
09/04/20 Fractal Audio Axe-Edit III 1.05.11
09/04/20 AMD Radeon RX Vega 5/6/7/8 Graphics Renoir Mobile 20.10.01.04 WHQL
08/04/20 ASIX AX88178/AX88760/AX88772/AX88772A/AX88772B/AX88772C 4.24.0
08/04/20 Perixx MX-2000B
08/04/20 Perixx Bind Tool PERIBOARD-612 1.6.1.0
Accueil / Problèmes avec les drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2
Page suivante

Par GREEKOOO
Le 09/01/2015 à 20:14:07

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
Bonjour

depuis longtemps j ai un problème récurant aux niveaux des vidéo internet.

Que sa soit des vidéos sur Facebook ou You tube après 2 minutes l écran de la vidéo devient noir j entend toujours le son et je suis obliger de fermer la fenêtre et la ré ouvrir pour pouvoir regarder la vidéo correctement.
genre quand vous été sur Facebook et que vous descende la page vous avez plusieurs mini vidéo il va en lire 4 ou 5 voir plus et d un coups les vidéo seront noir.

que sa soit sur IE11 , Google Chrome ou Firefox sa fait pareil.
j ai essayer plusieurs fois de réinstaller le flash media Player mais rien y fait

je suis sous Windows 7 x64
6go de ram

Merci d'avance.
Par JML
Le 10/01/2015 à 11:16:57



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Probleme de video    Modifier le message   Configuration de JML
Bonjour

As-tu tenté de Réinitialiser IE ?

As-tu vérifié le débit de ta connexion Internet ?
Par GREEKOOO
Le 10/01/2015 à 19:05:11

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
Salut

oui j ai tout essayer , Jai formater et réinstaller Windows 7 , réinstaller 100 fois flash Player.

sa me le fait avec IE , Google chrome , Firefox

je vais essayer de faire une video pour vous montrer

Merci d'avance.
Par GREEKOOO
Le 10/01/2015 à 21:00:36

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
voila Jai essayer de faire une vidéo rapide au moment ou le bug ce produit

http://youtu.be/WtUg_ymo3gU

et quand sa fait ça je suis obliger de tout quitter les fenêtre puis redémarrer IE ou autre navigateur pour pouvoir lire normalement les vidéo et refaire les même manipulation jusque quand cela reviens .

Merci d'avance.
Par GREEKOOO
Le 11/01/2015 à 20:13:49

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
aidée moi svp , merci

Merci d'avance.
Par JML
Le 12/01/2015 à 08:45:58



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Probleme de video    Modifier le message   Configuration de JML
Bonjour

Cela vient de la vidéo elle même rien à faire.
Par GREEKOOO
Le 12/01/2015 à 20:47:40

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
Bonsoir
Non une fois que sa commence avec une vidéo ça le fait avec toutes les autres videos tant que j ai pas fermer toute les fenêtre du même navigateur puis démarrer une nouvelle fenêtre sa ne fonctionnera pas .

Merci d'avance.
Par JML
Le 13/01/2015 à 16:51:15



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Probleme de video    Modifier le message   Configuration de JML
Bonjour

Dans ce cas il faut changer les CODEC.
Par GREEKOOO
Le 15/01/2015 à 16:16:30

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
salut
merci de m avoir répondu
comment faire pour changer cela svp ?

Merci d'avance.
Par GREEKOOO
Le 18/01/2015 à 15:35:23

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
aidé moi svp merci !!!!

Merci d'avance.
Par GREEKOOO
Le 19/01/2015 à 16:59:59

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
est ce que vous parlez de K-Lite Codec Pack ?
si oui je l ai déjà unstaller depuis longtemps et sa change rien ...

Merci d'avance.
Par JML
Le 19/01/2015 à 20:24:08



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Probleme de video    Modifier le message   Configuration de JML
Bonsoir

Oui je pense à K-Lite.

As-tu testé avec un autre ordinateur ?
Par GREEKOOO
Le 19/01/2015 à 23:21:59

Inscription : le 28/03/2009
Localisation : Bruxelles
Probleme de video    Modifier le message
Bonsoir
ben oui sa le fait que avec mon pc même après avoir formater mon pc.
je sais pas d ou viens ce problème , ça me le fait depuis 1ans et avant j'avais jamais eu ce problème
mais j ai essayer de regarder sur Google le même problème que jai , et y en a pleins avec le même soucis mais les raiponce son vague.
la plus part du temps ils disent que c'est flash media Player.

ma carte mère et une asus Rampage II Gene avec 6Go de ram
ma carte Graphique et une ATI Radeon HD 5870 2Gb GDDR5

Merci d'avance.
Par Olvania
Le 20/01/2015 à 09:43:01

Inscription : le 20/01/2015
Probleme de video    Modifier le message
Oui j ai tout essayer, Jai formater et réinstaller Windows 7 , réinstaller 100 fois flash Player.
Par JML
Le 20/01/2015 à 10:35:24



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Probleme de video    Modifier le message   Configuration de JML
Bonjour

Cela peut venir aussi de la liaison à la Box as-tu réinitialisé celle ci ?
Pages : 1 - 2
Page suivante


Retour sur le forum Problèmes avec les drivers, bios et firmwares

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Probleme de video

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.