Actualités
07/08/20 Plusieurs fabricants proposent d'utiliser leurs appareils photo comme une webcam
07/08/20 Le nouveau pilote Intel Wi-Fi 21.110.1 déjà retiré [MAJ]
06/08/20 La Sound BlasterX G6 passe enfin au Sound Blaster Command
06/08/20 Quelques corrections pour les Freebox dans le firmware 4.2.3
05/08/20 Drivers AMD Radeon 20.8.1 pour Grounded, Horizon Zero Dawn et Hyper Scape
04/08/20 Un gamepad Thrustmaster eSwap Pro Controller compatible Xbox ?
04/08/20 Un nouveau pilote Evoluent Mouse Manager en approche pour les VerticalMouse
04/08/20 Fin de partie pour le service de cloud SanDisk Flashback
04/08/20 Compatibilité des accessoires PlayStation 4 avec la PS5
03/08/20 Quelques vulnérabilités corrigées pour les NAS et HDD Western Digital


Fichiers
07/08/20 Canon EOS Webcam Utility 0.9.0 bêta
07/08/20 GoPro HERO8 Black 1.90 bêta
07/08/20 Intel Wi-Fi Drivers 21.110.1 WHQL
07/08/20 Intel PROSet/Wireless Bluetooth Software 21.110.0 WHQL
07/08/20 Intel Manageability Commander 2.1.133
07/08/20 Apacer SSDWidget Industrial 2.0.1.0410
07/08/20 Fractal Audio Axe-Edit III 1.06.08
07/08/20 Lexar DataShield 2.0.5.0
07/08/20 Panasonic LUMIX Tether for streaming bêta
07/08/20 Nikon Webcam Utility 0.9.0 bêta
Accueil / Problèmes avec les drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par etoile127
Le 24/11/2015 à 17:45:22

Inscription : le 21/08/2009
Localisation : Paris
Plus de son sur Asus ALL-IN-ONE(résolul)    Modifier le message   Configuration de etoile127
Boujour,j'ai pc Asus ALL-IN-ONE
Model:
ET2232IUK sous Windows 8.1 64 bit, et dés seul coup plus de son.Aucune point :?: sur le gestionnaire de périphérique .J'ai fais une cherche mise à jour mais rien.Que faire svp?
Voilà une capture d’écran de l’état des haut parleur.Je vous remercie par avance.Bonne soirée



http://www.cjoint.com/c/EKyqO3COaGA
Par PIERRE02
Le 24/11/2015 à 18:22:01

Inscription : le 08/02/2012
Plus de son sur Asus ALL-IN-ONE(résolul)    Modifier le message   Configuration de PIERRE02
J'ai eu une surprise de ce genre il y a quelques jours, pourquoi mystère les haut-parleurs et le micro fonctionnaient ( aussi Realtek ) par contre pas de mélangeur pas plus que de carte son dans les périphériques.

J'ai rapidement redémarré le portable , été ensuite dans le BIOS et remis les paramètres par défaut et miraculeusement la carte son ainsi que le mélangeur se sont remis à fonctionner ...
Par etoile127
Le 25/11/2015 à 13:44:51

Inscription : le 21/08/2009
Localisation : Paris
Plus de son sur Asus ALL-IN-ONE(résolul)    Modifier le message   Configuration de etoile127
Boujour Pierre02
Heuresement pour moi tout est rentre dans l'ordre tout seul

J'ai rapidement redémarré le portable , été ensuite dans le BIOS et remis les paramètres par défaut et miraculeusement la carte son ainsi que le mélangeur se sont remis à fonctionner

J'aurai eté incapable de faire ça.Merci :)
Par philumax
Le 25/11/2015 à 20:41:47



Inscription : le 30/04/2003
Localisation : Migennes
Plus de son sur Asus ALL-IN-ONE(résolul)    Modifier le message   Configuration de philumax
holééééé! :D :D :D

philumax
Pages : 1


Retour sur le forum Problèmes avec les drivers, bios et firmwares

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Plus de son sur Asus ALL-IN-ONE(résolul)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.