Actualités
10/08/20 Logitech G HUB 2020.6 avec support du G923 et de la technologie TRUEFORCE
10/08/20 Firmware Freebox OS 4.2.4 pour la Freebox Pop
07/08/20 Plusieurs fabricants proposent d'utiliser leurs appareils photo comme une webcam
07/08/20 Le nouveau pilote Intel Wi-Fi 21.110.1 déjà retiré [MAJ]
06/08/20 La Sound BlasterX G6 passe enfin au Sound Blaster Command
06/08/20 Quelques corrections pour les Freebox dans le firmware 4.2.3
05/08/20 Drivers AMD Radeon 20.8.1 pour Grounded, Horizon Zero Dawn et Hyper Scape
04/08/20 Un gamepad Thrustmaster eSwap Pro Controller compatible Xbox ?
04/08/20 Un nouveau pilote Evoluent Mouse Manager en approche pour les VerticalMouse
04/08/20 Fin de partie pour le service de cloud SanDisk Flashback


Fichiers
12/08/20 AMD FirePro S/W/Radeon Pro/Instinct/Sky Series Enterprise Edition 20.Q3 WHQL
10/08/20 Logitech G HUB 2020.6.58918
10/08/20 SteelSeries SteelSeries Engine 3 3.18.3 WHQL
10/08/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro DCH 451.98 bêta
10/08/20 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 450.56.06 bêta
10/08/20 Microsoft Surface UEFI Manager 2.74.139.0
10/08/20 Microsoft Surface UEFI Configurator 2.74.139.0
10/08/20 Microsoft Surface Dock Updater 1.53.139
10/08/20 ASPEED AST1000/AST2000 1.11.02 build 2
07/08/20 Canon EOS Webcam Utility 0.9.0 bêta
Accueil / Problèmes avec les drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par thmsbr
Le 05/01/2016 à 19:38:21

Inscription : le 05/01/2016
Localisation : Tourss
Cherche pilote ACPI/INT33A0/0    Modifier le message
Bonjour à tous,

J'éspère que cette question n'a pas été posée récemment mais j'ai un petit problème depuis quelques temps. en fait depuis le passage sur w10.

Mon système ne reconnait pas un périphérique répondant au doux nom de ACPI/INT33A0/0.

Après quelques recherches sur le net il semblerait qu'il suffise d'installer intel smart technology pour régler le problème de manière définitive maisle problème est le suivant, il n'exsite aucune version pour w10.

Et par conséquent je n'arrive pas à régler ce satané problème.

Quelqu'un aurait-il une solution?

Merci d'avance et bonne soirée à tous.

THMSBR
Par PIERRE02
Le 05/01/2016 à 19:51:27

Inscription : le 08/02/2012
Cherche pilote ACPI/INT33A0/0    Modifier le message   Configuration de PIERRE02
Allez chez le fabricant de votre appareil et utilisez le pilote que celui-ci met à votre disposition ...

S'il n'y a pas de pilote W0 utilisez un pilote pour Windows 7 ou 8 en 32 ou 64 bits selon votre version de Windows

Voir par exemple ici :

http://support.lenovo.com/fr/fr/downloads/ds030704
Pages : 1


Retour sur le forum Problèmes avec les drivers, bios et firmwares

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Cherche pilote ACPI/INT33A0/0

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.