Actualités
12/05/21 Mises à jour Microsoft de mai 2021
12/05/21 Nouveaux drivers pour les cartes Ethernet 2.5/5/10 Gb/s Aquantia/Marvell
11/05/21 Drivers NVIDIA Studio 462.59 pour les GPU mobiles GeForce RTX 3050/3050 Ti
07/05/21 Drivers AMD Radeon 21.5.1 pour Metro Exodus PC Enhanced Edition et Resident Evil Village
06/05/21 Le firmware 3B2QGXA7 restaure les performances du SSD Samsung 980 PRO
01/05/21 Quelques nouvelles sur les mises à jour Creative Sound Blaster [MAJ]
30/04/21 Les mises à jour promises par Creative pour les Sound Blaster Katana et X3 sont disponibles [MAJ]
30/04/21 Nouveau firmware pour les SSD OCZ TR200 et Toshiba XS700
30/04/21 Liste des bugs connus dans les drivers NVIDIA GeForce 466.27
30/04/21 Les mesures anti-minage étendues aux nouveaux GPU GeForce RTX à partir de mai 2021


Fichiers
12/05/21 Aquantia AQtion PCIe 1.8.0/3.1.121
12/05/21 Aquantia AQtion PCIe 2.2.3.0 WHQL
12/05/21 D-BOX Motion System Configurator 2.0.1
12/05/21 Fractal Audio Axe-Edit III 1.08.14
12/05/21 Mad Catz R.A.T. PRO X3 Optical Gaming Mouse 1.0.51.0
12/05/21 Microsoft Surface Laptop 4 Intel 18363 21.041.9647.0 WHQL
12/05/21 Samsung Data Migration 4.0.0.17
12/05/21 UAD UAD Powered Plug-Ins 9.14.0
12/05/21 NVIDIA RTX Enterprise Production Branch 462.59 WHQL
11/05/21 NVIDIA Broadcast 1.2.0.49
Accueil / Problèmes avec les drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5

Par aureliendu47
Le 30/01/2011 à 22:52:00

Inscription : le 01/11/2009
Point d'interrogation dans gestionnaire de périphérique    Modifier le message
bonsoir ,


Excuser de ma réponse très tardive , effectivement tout et réglé , je suis passé sous Windows 7 , j'ai abandonné vista et depuis tous va bien , dsl pour mon retard merci encore !
Par débutant en informatik
Le 16/12/2017 à 11:27:34

Inscription : le 16/12/2017
Point d'interrogation dans gestionnaire de périphérique    Modifier le message
j'ai le même problème sauf que pour mon pc le point d'intero bleu se situe sur la ligne "Autres périphériques" et en sous fichier il y a "Contrôleur RAID" qui lui a une flèche descendante à gauche de couleur noire et quand j'ouvre la fenêtre du controleur raid à l'onglet général c'est indiqué ce périphérique est désactivé et j'ai donc cliqué sur activer et résultat il n'a pas trouvé le pilote car je n'arrive pas a avoir de réseau donc très compliqué le problème du daid vient de quoi est ce du au réseau ou pas car a présent en face du controluer raid je n'ai plus la flèche noire mais un triangle jaune avec un point d'exclamation en plus du point d'intero bleu sur autres périphériques
quelqu'un peut m'aider à la foispour remettre le réseau qui pourra p'tre me permettre de supprimer le point d'intero bleu et le triangle jaune
Par eric6779
Le 16/12/2017 à 11:51:17

Inscription : le 17/03/2004
Point d'interrogation dans gestionnaire de périphérique    Modifier le message   Configuration de eric6779
Merci de créer ton propre sujet... pense à donner un minimum d'information sur ton PC...
Par PIERRE02
Le 16/12/2017 à 21:21:28

Inscription : le 08/02/2012
Point d'interrogation dans gestionnaire de périphérique    Modifier le message   Configuration de PIERRE02
Monsieur " cruisers " veuillez ne pas "squatter " les demandes d' autres personnes mais créez une demande personnelle concernant votre problème ...
Par Timomo
Le 25/12/2017 à 14:11:18

Inscription : le 25/12/2017
Localisation : Paris
Point d'interrogation dans gestionnaire de périphérique    Modifier le message   Configuration de Timomo
Bonjour
j'ai une carte mère : PRIME Z270-K
sous : Windows7 64 bit
carte graphique Intel® HD Graphics
Processeur Intel i5-7500
Fournisseur de mémoire F4-2400C15S-8GVR

Le Gestionnaire de Périphériques montre 1 point ? face à :
"Contrôleur PCI des communications simplifiées"
le N d'identification du matériel est :
PCI\VEN_8086&DEV_A2BA&SUBSYS_86941043&REV-00
j'ai "proposé" tous les drivers de ASUS mais aucun n'a été "retenu" par l'ordi

contrôleur audio. video et jeu affiche des points ? sur 2 lignes identiques :
1e ligne : Périphérique high definition audio
dont le N identification matériel est
HDAUDIO\FUNC_01&VEN_10EC&DEV_0887&SUBSYS_104386C7&REV_1003

la 2e ligne : Périphérique high definition audio
dont le N identification matériel est
HDAUDIO\FUNC_01&VEN_8086&DEV_280B&SUBSYS_80860101&REV_1000

pourriez-vous m'indiquer svp les pilotes adéquats ?
Merci infiniment Timomo

LeRaleur
Pages : 1 - 2 - 3 - 4 - 5


Retour sur le forum Problèmes avec les drivers, bios et firmwares

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Point d'interrogation dans gestionnaire de périphérique

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.