Actualités
24/02/21 Le BIOS NVIDIA Resizable BAR contiendra aussi le correctif pour les bips sonores
24/02/21 Drivers AMD Radeon 21.2.3 pour le DLC Pack Energy de DiRT 5
22/02/21 HyperSpeed Multi-Device pour certains claviers/souris Razer
17/02/21 Firmware 2B2QGXA7 pour le SSD Samsung 980 PRO
17/02/21 Comment restaurer une ancienne version du firmware Sound BlasterX G6 ?
15/02/21 Le Loopback (NAT/PAT) de la Livebox 4 refonctionne avec le firmware 4.01
12/02/21 Un patch pour l'écran bleu de Windows 10 1909 avec les connexions Wi-Fi WPA3 [MAJ]
12/02/21 Quelques corrections de plus dans le pilote AMD Radeon 21.2.2
11/02/21 Mises à jour Microsoft de février 2021
10/02/21 Informations Creative de février 2021 : pas de correctif pour les configs AMD PCIe 4.0


Fichiers
25/02/21 Pioneer DJ DDJ-1000 1.12
25/02/21 Pioneer DJ XDJ-XZ 1.21
25/02/21 Nikon Camera Control Pro 2 2.33.1
25/02/21 Nikon Z 6II 1.10
25/02/21 Nikon Z 7II 1.10
25/02/21 ROCCAT Swarm 1.9386
25/02/21 Fujifilm LUT for F-Log 1.19
25/02/21 Fujifilm X-T200 1.12
25/02/21 Amazon Fire HD 8 (8th Generation) 7.3.1.8
25/02/21 Amazon Fire 7 (9th Generation) 7.3.1.8
Accueil / Problèmes avec les drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par nfm83400
Le 06/11/2009 à 20:59:33

Inscription : le 06/11/2009
Localisation : Hyeres
PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de nfm83400
Bsr,
J'ai un autre PC, en réseau avec celui-ci, sur lequel je ne parviens pas à installer le plug-in nécessaire pour utiliser mes drivers de TLD.com.
Il s'affiche un message d'erreur de IEEXPLORER
Merci pour votre aide.
Par Lightbringer
Le 06/11/2009 à 22:26:31



Inscription : le 07/09/2005
Localisation : Grandfresnoy
PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de Lightbringer
Salut,

Installes le plug-in manuellement:

  • MaConfig_3_5_3_0.exe.

    Puis relances la détection automatique.
    Par nfm83400
    Le 07/11/2009 à 00:27:10

    Inscription : le 06/11/2009
    Localisation : Hyeres
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de nfm83400
    Je rectifie mon précédent message : le plug-in refuse de se télécharger donc je ne peux lancer la détection automatique.
    Par Lightbringer
    Le 07/11/2009 à 00:40:47



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de Lightbringer
    Comment ça il refuse de se télécharger?
    Par pat43 V.1
    Le 07/11/2009 à 11:03:55



    Inscription : le 16/09/2002
    Localisation : Nanterre / Les Mureaux
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de pat43 V.1
    salut

    vu que tu as pût faire la détection avec un PC, tu le télécharges du PC qui l'accepte, puis tu l'installes sur l'autre.

    Modérateur warez / manque de politesse / langage SMS / majuscules = suppression message.
    Par nfm83400
    Le 07/11/2009 à 12:21:58

    Inscription : le 06/11/2009
    Localisation : Hyeres
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de nfm83400
    OK je suis tes instructions et je te tiens au courant dans la journée.
    Par Lightbringer
    Le 07/11/2009 à 12:40:27



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de Lightbringer
    Saches qu'ignorer quelqu'un est vraiment un manque de politesse! :( :[
    Par nfm83400
    Le 07/11/2009 à 13:13:49

    Inscription : le 06/11/2009
    Localisation : Hyeres
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de nfm83400
    A l'attention de Lightbringer
    Mille excuses, je ne voulais pas t'ignorer mais je croyais m'être déjà expliqué sur mes soucis.
    Donc, je résume (précisant que je ne suis pas maitre es-informatique) :
    Lorsque sur "Tous-les-drivers.com" je lance la détection, s'affichent simultanément un bandeau m'invitant à télécharger un plug-in ou un activeX et une fenêtre me disant que l'instruction ne peut être written (IEXPLORE.EXE). Cette dernière m'empêche d'autoriser le téléchargement du plug-in.
    Voila résumé mon problème. :)
    Par Lightbringer
    Le 07/11/2009 à 13:19:09



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de Lightbringer
    As-tu essayé d'installé manuellement le plug-in que je t'ai donné?
    Par nfm83400
    Le 07/11/2009 à 16:55:55

    Inscription : le 06/11/2009
    Localisation : Hyeres
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de nfm83400
    Un grand merci à toutes et tous.
    Désormais, tout roule.
    Bon week-end. :) :) :)
    Par Lightbringer
    Le 08/11/2009 à 11:23:25



    Inscription : le 07/09/2005
    Localisation : Grandfresnoy
    PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]    Modifier le message   Configuration de Lightbringer
    De rien et bon week-end à toi également. ;)
    Pages : 1


    Retour sur le forum Problèmes avec les drivers, bios et firmwares

    Identification

    Nom d'utilisateur
    Mot de passe

      Recevez vos identifiants par e-mail si vous les avez oubliés.
      Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
     
    Répondre au message PLUG-IN TLD REFUSE DE S'INSTALLER [RESOLU]

       Message
          

       Insérer des smileys
        :)  ;)  :D  :P  :(  :?:
        Plus de smileys
        Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

       Merci de lire la FAQ avant d'ajouter un message.