Actualités
17/01/20 NVIDIA corrige plusieurs bugs avec le hotfix GeForce 442.01
10/01/20 Près de 30 bugs corrigés par AMD dans le pilote Radeon Adrenalin 2020 20.1.1
07/01/20 NVIDIA publie durant le CES le pilote GeForce Game Ready 441.87
03/01/20 Mises à jour des drivers Intel Bluetooth et Wi-Fi
03/01/20 Mise à jour du Logitech Harmony Pro 2400 Hub
26/12/19 Ajout du clavier Apex 3 et de la souris Rival 3 dans le SSE3
24/12/19 TLD vous souhaite de joyeuses fêtes
17/12/19 Contrôleurs 2.5G Ethernet Killer E3100 et Killer E3100G dans le pilote KCC 2.2
16/12/19 Liste des bugs connus dans les drivers NVIDIA GeForce 441.66
16/12/19 Pas d'autre mise à jour pour Windows 10 avant 2020


Fichiers
18/01/20 Leica M10 Monochrom 2.12.8.0
17/01/20 Pioneer DJM-TOUR1 2.09
17/01/20 Pioneer DJM-900 Nexus 2 2.06
17/01/20 Pioneer DJM-750MK2 1.04
17/01/20 Pioneer DJM-450 1.06
17/01/20 Panasonic AJ-PG50 34.51-00-0.00
17/01/20 Panasonic AJ-PX380/PX398 40.58-00-0.00
17/01/20 Panasonic AJ-PX800 38.22-00-0.00
17/01/20 Panasonic AJ-PX5100 25.82-00-0.00
17/01/20 Panasonic AJ-PX2300/PX5000 41.35-00-0.00
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par EvO'Nox
Le 14/04/2015 à 12:05:19

Inscription : le 14/04/2015
Problème d'utilisation avec une webcam    Modifier le message
Bonjour à tous,

j'espère pourvoir trouver une solution à mon problème en postant ici.

Voici les faits, lorsque je branche une webcam (HAMA AC-150 ) sur le pc (Windows 7 64bits), elle est bien détectée, les drivers aussi sont bien à jour mais je ne peux pas l'utiliser pour filmer.

Auriez-vous une solution, s'il vous plait?

Cordialement,
Evo'Nox.
Par JML
Le 14/04/2015 à 19:24:23



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Problème d'utilisation avec une webcam    Modifier le message   Configuration de JML
Bonjour

Tu utilises quoi comme application ?
Par PIERRE02
Le 14/04/2015 à 20:28:19

Inscription : le 08/02/2012
Problème d'utilisation avec une webcam    Modifier le message   Configuration de PIERRE02
*
Aller chez Vimicro et télécharger le pilote ( je crois pour la WebCam ZC0301PLH, ma mémoire peut être défaillante )

Cela installera AmCap en mode gratuit en plus d'un pilote que ne vous servira à rien mais ce n'est pas grave.

http://www.vimicro.com/english/product/pc003.htm

Si cela n'installe pas Amcap télécharger un autre pilote du site qui fait au moins 15 Mo ( site lent ) sans doute le DRV_VC0305_20070308

Enfin c'est là quelque part !!
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème d'utilisation avec une webcam

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.