Actualités
15/11/19 AMD publie le pilote Radeon 19.11.2 pour Star Wars Jedi : Fallen Order
15/11/19 Liste des bugs connus dans les drivers NVIDIA GeForce 441.20
14/11/19 Mises à jour Microsoft de novembre 2019
13/11/19 Rappel d'adaptateurs secteur Duracell
13/11/19 Plusieurs vulnérabilités corrigées dans le pilote graphique NVIDIA, le GeForce Experience et le NVFlash
12/11/19 Drivers GeForce Game Ready 441.20 pour Star Wars Jedi : Fallen Order
07/11/19 Le Freebox Delta Server lit à nouveau les fichiers vidéo TS
06/11/19 Retour du logiciel Thrustmapper pour le gamepad Thrustmaster eSwap Pro Controller
06/11/19 Fin des mises à jour du pilote Wi-Fi Intel pour Windows 7 et 8.1
06/11/19 Risque de choc électrique avec un chargeur micro USB Motorola


Fichiers
15/11/19 AMD Install Manager 19.11.2
15/11/19 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/600/Vega/5000 19.11.2 bêta
14/11/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 436.64 bêta
14/11/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 435.27.06 bêta
14/11/19 Jaybird RUN True Wireless Sport Headphones 1.8.4
14/11/19 HAVIT Magic Eagle HV-MS1001 RGB Backlit Programmable Gaming Mouse V2 1.1
14/11/19 HAVIT Magic Eagle HV-MS898 MMO 7 Programmable Gaming Mouse V2 1.0.4
14/11/19 Fujifilm Tether Shooting Plugin PRO for GFX for Adobe Photoshop Lightroom Classic 6/CC 1.15.0
14/11/19 Fujifilm X Acquire 1.15.0
14/11/19 Microsoft Surface Laptop 3 Intel 17763 19.111.10996.0 WHQL
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2
Page suivante

Par letmoi
Le 25/05/2015 à 12:45:53

Inscription : le 22/11/2001
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de letmoi
Bonjour,

J'ai allumé le pc après le chargement de xp
1) Apparition en haut de l'écran de rayures rouges sur un environ 1 centimètre.
Des rayures comme ça en générale c'est la CG mais.
2) Blocage de la souris du clavier
3) redémarrage du PC et là plus de signal sur l'écran et je n'entends plus le bip de démarrage de la CM.

Alors Carte mère morte ou Alimentation défectueuse?

Il est sur la fin pépère (c’est mon olidata) je pense. :D

A+

Letmoi. L'ignorance et l'incuriosité font un doux oreiller." Michel de Montaigne
Par PIERRE02
Le 25/05/2015 à 16:18:58

Inscription : le 08/02/2012
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de PIERRE02
*
Par letmoi
Le 25/05/2015 à 16:27:13

Inscription : le 22/11/2001
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de letmoi
J'ai une R25 TX qui à 25 ans. :D

Pour l'ordi si ça vous intéresse c'est mon Olidata ;)

@+

PS: le nouveau PC va arriver.

Letmoi. L'ignorance et l'incuriosité font un doux oreiller." Michel de Montaigne
Par mickdu59
Le 25/05/2015 à 23:41:31



Inscription : le 09/11/2004
Localisation : Escaudain
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de mickdu59
slt,

une R25 TX c'est un modèle mythique ... , des sièges confortable comme des fauteuils et j'en passe ...

Olidata c'est une ancienne marque italienne des années 80, d'ailleurs acer a racheter un peu moins de 30% de leurs actifs.

c'est quel modèle exactement, ou bien donne nous des informations sur ses caractéristiques :

cpu, memoire, cg etc etc

impossible n'est pas T.L.D
Par PIERRE02
Le 26/05/2015 à 00:25:06

Inscription : le 08/02/2012
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de PIERRE02
*
Par letmoi
Le 26/05/2015 à 07:49:23

Inscription : le 22/11/2001
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de letmoi
Bonjour,

Pour les composants de l'olidata ils se trouvent sur mon profil.
Pas faciile avec une tablette (vieille) de faire le copié collé sur le message.

Pour la voiture de Pierre02 le mieux c'est de poser la question sur un forum auto de Renault voir caradisiac.
J'ai plein de liens à donner dès que je retourne sur mon portable si souhait dan ce sens.
J'y connais rien ou presque en mécanique.
La preuve ce matin la mienne passe au garage et je m'attends à une gentille petite facture de plus de 500€.
Génial non après les pannes du pc du LL et des plaques de cuisson tout en même temps.
A+

Letmoi. L'ignorance et l'incuriosité font un doux oreiller." Michel de Montaigne
Par letmoi
Le 26/05/2015 à 09:53:18

Inscription : le 22/11/2001
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de letmoi
Voilà je suis sur le portable et c'est plus simple alors pour simplifier la recherche un peu de lecture sur l'olidata ci-dessous

Ce matin j'ai regardé s'il n'y avait rien de mal fixé coté proc et rien vu d'anormal.
Motif : j'avais retirer le ventilo pour lui mettre un peu d'huile.

J'ai tenté une mise en route et il a démarré normalement avec bip au départ puis chargement xp.
Il est resté quelques minutes sur xp donc ok pour le travail puis écran bleu ensuite il s'est éteint et n'a plus voulu démarré.

Est-ce que la pâte thermique peut-être en cause au niveau du proc?
Par exemple pâte trop sèche pour la dissipation de chaleur entre le radiateur et le proc c'est possible?

Comment détecter quel est le matériel défaillant?

Une CG c'est possible aussi mais si je la retire je ne peux plus rien voir à l'écran.

Merci.


PC bureau Olidata

Tour ATX marque Nilo.

Depuis ma config.com du 18 mai 2013

Système d'exploitation
Windows XP Edition familliale ‎
()‎ Service Pack 3
Date d'installation: 15/05/2013
Processeur
Intel Pentium 4 Cadencé à 2.40 GHz
Nombre de coeurs: 1 physique(s), 1 logique(s)
Socket: Socket 478 mPGA
Carte Carte mère
Gigabyte Technology Co., Ltd. GA-8SG800 1.x
Version du bios: F4

Chipset
Pont nord : SiS 648
Identifiant de révision: 02
Pont sud : SiS LPC Bridge
Identifiant de révision: 04
Mémoire
768 Mo de mémoire totale de type DDR
Barrette Micron Technology de 512 Mo
Fréquence maximale: 133 MHz
Bande passante: PC2100
Barrette SpecTek Incorporated de 256 Mo
Fréquence maximale: 133 MHz
Bande passante: PC2100
Disque dur
Disque dur Maxtor6Y080L0 de 76.34 Go ATA
Firmware: YAR41VW0
Numéro de série: Y30BNFVE
Température HDD: 50 °C
Temps de fonctionnement: 64394 heures
Disque dur WDCWD2500AAJB-00J3A0 de
232.89 Go ATA
Firmware: 01.03E01
Version du SATA: ATA8-APT
Numéro de série: WD-WMAV2JX55847
Température HDD: 43 °C
Temps de fonctionnement: 16 heures
Lecteurs optiques
IDE DVD-ROM 16X

Type: DVD-ROM
Version du firmware: 2.40
LITE-ON DVDRW SOHW-1673S
Type: DVD+R/DL Recorder
Version du firmware: JS02
Date du firmware: 2005-01-9
Réseau
Realtek Semiconductor Co., Ltd. RTL-8139/
8139C/8139C+
Type d'adaptateur: ethernet
MS TCP Loopback interface
Type d'adaptateur: Loopback
Cartes multimedia
Silicon Integrated Systems [SiS] SiS7012 AC97
Sound Controller
Ecran(s)
TM 773
Resolution maximum: 640 x 480
Taille de l'écran: 15.1" (32 cm x 21 cm)
Date de fabrication: 28/01/2000
Ratio d'aspect: 16:10
Type d'entrée vidéo: Reserved Analog Signal

Letmoi. L'ignorance et l'incuriosité font un doux oreiller." Michel de Montaigne
Par PIERRE02
Le 26/05/2015 à 15:46:03

Inscription : le 08/02/2012
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de PIERRE02
*
Par defre.vts
Le 26/05/2015 à 17:54:45



Inscription : le 11/03/2002
Localisation : Groland
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de defre.vts
Bonjour ,

Essayez avec une seule barette . une 256+512 en DDR suivant le nombre de face , ça peut avoir du mal à fonctionner .

Avez-vous essayé de démarrer Windows en mode sans échec ?

A+

BANZAI !
Par letmoi
Le 26/05/2015 à 18:21:00

Inscription : le 22/11/2001
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de letmoi
Gigabyte bonne qualité, j’avais entendu de mauvais commentaires sur cette marque.
Je n’ai pas d’autre alim et là se trouve le problème car en acheter une maintenant comme j’avais d’ailleurs l’intention de le faire avant ce PB c’est se condamner à un achat inutile.
Une alim peut vraiment être aussi la cause de ceci ?

Ok, je tente avec la plus grosse barrette mais si c’est ça je suis cuit car impossible de trouver des barrettes compatibles, j’ai fais la rue Montgallet.
J’ai de toute façon qu’une barrette de de 512 et l’autre de 256

Pas de bip rien à l’écran donc mode sans échec impossible.

Et pour mon idée de pâte thermique trop sèche pour la dissipation de chaleur entre le radiateur et le proc c'est possible?
Je dis ça car je pense que ça se produit peut-être dès que ça chauffe au niveau du proc.

A+

Letmoi. L'ignorance et l'incuriosité font un doux oreiller." Michel de Montaigne
Par mickdu59
Le 26/05/2015 à 22:10:05



Inscription : le 09/11/2004
Localisation : Escaudain
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de mickdu59
slt,

j'ai eu un p4b 2,4ghz sur socket 478 , et ce processeur chauffe pas mal, est les mémoires sont très capricieuse sur ce genre de plateforme, pour te donner une idée , j'ai eu un jour une barrette qui ne voulait plus fonctionner en couple avec une autre, les deux barrettes fonctionnaient bien toutes seule, mais plus a deux .... divorce .... :mdr:

et cette carte mère est difficile

un nettoyage ventirad, et démontage avec nettoyage des deux surfaces, une goutte d'artic silver 5 et tu teste ...

ensuite tu essaye avec une seule barrette, un memtest, ensuite avec l'autre seule, et memtest aussi , si pas de souçis, essaye de placer les deux barrettes de façon que la carte mère ne les gère pas en dual canal.

lire la notice ... ;)

nb: j'ai eu un P4 1,8Ghz ( A ), P4 2,4Ghz ( B ) , P4 3,0Ghz ( C ) ... alors le socket 478 ... :mdr:

impossible n'est pas T.L.D
Par letmoi
Le 27/05/2015 à 10:49:22

Inscription : le 22/11/2001
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de letmoi
Bonjour,

Ok, je vais tenter cette approche aussi.

La pâte thermique trop sèche peut donc entrainer aussi ce problème d'après ta recommandation.

Je pars du principe qu'il monte en température et que la dissipation de la chaleur ne se fait pas d'où l'arrêt.
J'invoque ceci car si je le remets en marche le lendemain il repart quelques minutes.


essaye de placer les deux barrettes de façon que la carte mère ne les gère pas en dual canal.

Il faut faire comment? C'est ceci qui est dans la notice?

La CG retirer et l'écran mis sur la CM (carte graphique intégrée) ça peut être aussi une piste.

Merci

A+ :)

Letmoi. L'ignorance et l'incuriosité font un doux oreiller." Michel de Montaigne
Par mickdu59
Le 27/05/2015 à 19:43:06



Inscription : le 09/11/2004
Localisation : Escaudain
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de mickdu59
re,

car si je le remets en marche le lendemain il repart quelques minutes

oh ça sent la surchauffe, avant de bidouiller quoi que ce soit, change ta pâte thermique, sur ce cpu j'avais du utilisé la méthode de la carte de crédit pour étalé une très fine et homogène couche de pâte thermique.

alors tu as plusieurs photos,

il y en a une avec le ventirad scynte ninja que j'avais installé sur mon p4e, une avec le polissage du dessous d'un ventirad acer et comme tu peux le constater c'était nécessaire cela dit en passant j'avais gagné pas mal de degrés, et un autre avec la pâte thermique étalé j'avoue c'est sur un socket 775 mais j'avais fait le même sur mon socket 478.

http://www.casimages.com/a/rQik5

:D

sur cet ancien post tu avais des soucis avec le ventirad du chipset, il n'aurai pas chauffé par hasard ? ou bien la pâte thermique serai a changer ....

impossible n'est pas T.L.D
Par letmoi
Le 27/05/2015 à 21:52:00

Inscription : le 22/11/2001
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de letmoi
Bonsoir,

En fait depuis ce post j'ai finalement acheté un ventilo qui est silencieux.
Par contre j'ai pas changé la pâte thermique.
En résumé:
il faudrait changé la pâte thermique du chipdet et celle du proc.
Voir les barrettes, et tester l'effet du retrait de la cg
Dans cette ordre?

Letmoi. L'ignorance et l'incuriosité font un doux oreiller." Michel de Montaigne
Par mickdu59
Le 27/05/2015 à 23:41:31



Inscription : le 09/11/2004
Localisation : Escaudain
Lignes rouges et ensuite plus de démarrage    Modifier le message   Configuration de mickdu59
oui, c'est exactement ça ...

fait une photo du ventillo, et je te conseil l'artic silver 5 , qui pour moi est la meilleur pâte thermique car elle ne sèche pas dans le temps.

changé la pâte thermique du chipdet et celle du proc : essai
si pas resolu : Voir les barrettes : essai
si pas resolu : tester l'effet du retrait de la cg mais si je me fit a cette photo , tu n'as pas de port vga ni de chipset graphique intégré a ta carte mère ...

impossible n'est pas T.L.D
Pages : 1 - 2
Page suivante


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Lignes rouges et ensuite plus de démarrage

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.