Actualités
22/10/21 Mise à jour du Freebox Server et du Répéteur Wi-Fi
22/10/21 NVIDIA améliore la compatibilité des GPU GeForce 30 avec les moniteurs DisplayID
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11


Fichiers
22/10/21 3Dconnexion 3DxWare 10 10.8.3.3389 WHQL
22/10/21 Audeze Reveal+ 2.2.0
22/10/21 Elgato Wave Link 1.4.0.2624 bêta
22/10/21 NVIDIA DisplayID Firmware Updater 1.0
22/10/21 Intel Ethernet Port Configuration Tool 1.37.28.0
22/10/21 Intel NVM Update Utility X550 3.50
22/10/21 Intel NVM Update Utility X710/XL710 8.50
22/10/21 Intel Battery Life Diagnostic Tool 2.0.0
22/10/21 Intel AXXP3SWX08040/AXXP3SWX08080 B08C
22/10/21 Intel PRO/1000/2500/10GbE/40GbE/100GbE 26.6.0.2 WHQL
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par gabletourneau
Le 19/01/2016 à 03:29:44

Inscription : le 19/01/2016
Localisation : Gatineau
aucun périphérique audio n'est installé    Modifier le message
Bonjour,

Après avoir lu les différents sujets, je n'ai pas trouvé réponse à ma question.

Problème
- Croix rouge sur l'icone son
- Aucun périphérique audio n'est installé sous matériel et audio -> son
- J'ai télécharger le dernier driver sur le site de Acer et redémarrer mon PC¸
- Sous gestionnaire des périphérique -> Son -> Realtek high definition auto, il y a un triangle jaune

Merci de m'aider !

Configuration: Windows 7 / Chrome 47.0.2526.111 / Acer Aspire M5-481T


Système d'exploitation
Windows 7 Édition Familiale Premium 64-bit SP1
Processeur
Intel Core i5 3317U @ 1.70GHz 55 °C
Technologie Ivy Bridge 22nm
RAM
6,00 Go Canal-Double DDR3 @ 665 MHz (9-9-9-24)
Carte mère
Acer MA40_HX (U3E1) 54 °C
Graphiques
Generic PnP Monitor (1366x768@60Hz)
Intel HD Graphics 4000 (Acer Incorporated [ALI])
Stockage
465GB Western Digital WDC WD5000LPVT-22G33T0 (SATA) 41 °C
18GB SATA SSD (SSD)
Disques optiques
HL-DT-ST DVDRAM GU61N
Audio
Son Intel pour écrans
Par PIERRE02
Le 19/01/2016 à 10:12:16

Inscription : le 08/02/2012
aucun périphérique audio n'est installé    Modifier le message   Configuration de PIERRE02
Il n'y a aucune raison pour que le pilote mis à disposition par le fabricant de votre appareil ne fonctionne pas ...

Commencez par le désinstaller
Redémarrez la machine
Réinstallez le pilote
Redémarrer ( l'installeur du pilote vous le dit )

Cela devrait fonctionner
Par gabletourneau
Le 19/01/2016 à 16:08:01

Inscription : le 19/01/2016
Localisation : Gatineau
aucun périphérique audio n'est installé    Modifier le message
Bonjour,

J'ai suivi vos étapes et sa ne fonctionne toujours pas.

Sous gestionnaire des périphériques _> Contrôleur et son -> Je ne vois même plus RealTek.

Merci beaucoup
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message aucun périphérique audio n'est installé

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.