Actualités
22/10/21 NVIDIA améliore la compatibilité des GPU GeForce 30 avec les moniteurs DisplayID
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11
14/10/21 AMD met à jour le pilote 21.10.2 pour le GPU Radeon RX 6600


Fichiers
22/10/21 NVIDIA DisplayID Firmware Updater 1.0
22/10/21 Intel Ethernet Port Configuration Tool 1.37.28.0
22/10/21 Intel NVM Update Utility X550 3.50
22/10/21 Intel NVM Update Utility X710/XL710 8.50
22/10/21 Intel Battery Life Diagnostic Tool 2.0.0
22/10/21 Intel AXXP3SWX08040/AXXP3SWX08080 B08C
22/10/21 Intel PRO/1000/2500/10GbE/40GbE/100GbE 26.6.0.2 WHQL
22/10/21 Magewell Ultra Stream HDMI 1.3.484
22/10/21 Magewell Ultra Encode SDI 1.3.484
22/10/21 SIGMA fp L 1.11
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par mickdu59
Le 17/08/2016 à 10:55:29



Inscription : le 09/11/2004
Localisation : Escaudain
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de mickdu59
slt,

le pc ne veux pas booter, je démonte la mémoire, la carte graphique, je débranche l'alim de la carte mère, je remonte le tout et il fonctionne :?: :?: :?: :?: :?: :?: :?:

vous avez déjà eu cette blague, ou c'est le signe que quelque chose vas bientôt tomber en panne ????

:(

impossible n'est pas T.L.D
Par PIERRE02
Le 17/08/2016 à 14:59:51

Inscription : le 08/02/2012
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de PIERRE02
Pour ce qui se passera à l' avenir seule madame Soleil aurait pu vous répondre malheureusement celle-ci est décédée le 27 octobre 1996 à Paris.

https://fr.wikipedia.org/wiki/Madame_Soleil
Par mickdu59
Le 17/08/2016 à 15:52:20



Inscription : le 09/11/2004
Localisation : Escaudain
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de mickdu59
:mdr:

mis a jour du bios fait, plus aucun bug , une merde sur la carte mère ou quelque chose de mal branché, vas savoir ....

impossible n'est pas T.L.D
Par PIERRE02
Le 17/08/2016 à 20:42:06

Inscription : le 08/02/2012
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de PIERRE02
C' est pour la P5K SE ...

A ce sujet j' ai une carte mère identique et je lui ai mis un CPU XEON en LGA771 ( modèle de serveur ) et cela lui a donné du tonus !!!
Par mike62
Le 17/08/2016 à 22:50:55

Inscription : le 23/11/2007
Localisation : Pluton
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message
j'avais vu une video la dessus, coupé le "détrompeur" pour installer ce cpu sur un socket 775.

changer de bios, histoire de faire reconnaitre le cpu entièrement.

edit: michael, j'ai déjà eu le tour seulement en enlevant la carte graphique et en la remettant...
Par mickdu59
Le 17/08/2016 à 22:53:09



Inscription : le 09/11/2004
Localisation : Escaudain
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de mickdu59
non, j 'ai oublié de le préciser, c'est un pc Packard Bell imedia D5322-fr, avec une carte mère MSI G41M-P33 Combo, 4go dd2 pc6400 (800mhz), un pentium E2220, hdd 1To, carte graphique GT120 1go dédié, un graveur dvd.

une petite machine qui tourne assez bien, je vais y mettre un ssd de 240go minimum ...

c'est bizarre quand même mike, en faite la carte mère lançait le ventilateur du cpu et rebootait sans cesse, sans même avoir le temps d'avoir une interface graphique.

j'ai retiré la carte graphique, rien , je retire une barrette mémoire, rien, je retire la deuxième, un bip long, je remet la barrette mémoire, ça boot avec le chipset graphique intégré a la carte mère, je remet la deuxième barrette, elle est reconnue, je remet la carte graphique, et ça fonctionne niquel, j'ai fais un bon nettoyage, j'ai nettoyé les radiateurs, j'ai gagné 10° au niveau de processeur, et j'ai mis a jour le bios ... quelque chose de mal connecté vas savoir ....

impossible n'est pas T.L.D
Par mickdu59
Le 18/08/2016 à 20:22:55



Inscription : le 09/11/2004
Localisation : Escaudain
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de mickdu59
re,

un léger upgrade, j'ai pris un ssd pour le pc, un petit crucial MX300 , 275go ... :)

impossible n'est pas T.L.D
Par mickdu59
Le 21/08/2016 à 09:51:05



Inscription : le 09/11/2004
Localisation : Escaudain
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de mickdu59
a votre avis j'ai 2x2go ddr2 pc 6400 sur cette carte mère MSI G41M-P33 Combo, elle accepte de la ddr3 je peux y placer 2x4 go en 1600mhz sous-cadencé a 1333 ?
j'ai vue de la mémoire corsair en 2x4 go , 1333mhz directement , mais c'est dommage en cas de réutilisation de la mémoire ultérieurement la norme 1600mhz est tout de même plus rependu ...

impossible n'est pas T.L.D
Par Moon Knight
Le 21/08/2016 à 15:05:43



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message
Slt mike ==> 2x4 go en 1600mhz sous-cadencé a 1333 ?

tu peu y allait pour la mémoire qui peu le plus peu le moins ;)

Projet Boinc & Stats Boinc
Par PIERRE02
Le 21/08/2016 à 17:48:57

Inscription : le 08/02/2012
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de PIERRE02
J' ai regardé et cette carte mère ne supporte pas beaucoup de modèles de mémoires en 4Go.

Dans la liste de compatibilité, sur le site de MSI, il n'y que la Kingston KVR1066D3N7
Par mickdu59
Le 21/08/2016 à 19:20:41



Inscription : le 09/11/2004
Localisation : Escaudain
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de mickdu59
excellent, :merci:

impossible n'est pas T.L.D
Par santec
Le 22/08/2016 à 12:59:21

Inscription : le 05/03/2002
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de santec
ou tous bonnement le cmos corrompue , le fait de flasher avec un nouveaux bios a remis a zéro le cmos :D
Par mickdu59
Le 27/08/2016 à 14:18:45



Inscription : le 09/11/2004
Localisation : Escaudain
là moi n'a pas tout complendre .... :?: (résolu)    Modifier le message   Configuration de mickdu59
slt, en fait j'ai flasher après avoir réussi a redémarrer, mais j'ai lu que ce nouveau bios corrigeait pas mal de bug, le problème est résolu.

:merci: a tous .

impossible n'est pas T.L.D
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message là moi n'a pas tout complendre .... :?: (résolu)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.