Actualités
14/11/19 Mises à jour Microsoft de novembre 2019
13/11/19 Rappel d'adaptateurs secteur Duracell
13/11/19 Plusieurs vulnérabilités corrigées dans le pilote graphique NVIDIA, le GeForce Experience et le NVFlash
12/11/19 Drivers GeForce Game Ready 441.20 pour Star Wars Jedi : Fallen Order
07/11/19 Le Freebox Delta Server lit à nouveau les fichiers vidéo TS
06/11/19 Retour du logiciel Thrustmapper pour le gamepad Thrustmaster eSwap Pro Controller
06/11/19 Fin des mises à jour du pilote Wi-Fi Intel pour Windows 7 et 8.1
06/11/19 Risque de choc électrique avec un chargeur micro USB Motorola
06/11/19 Mise à jour 11.12 pour les consoles Nintendo 2DS et 3DS
05/11/19 Drivers AMD Radeon 19.11.1 pour Red Dead Redemption II


Fichiers
14/11/19 Fujifilm Tether Shooting Plugin PRO for GFX for Adobe Photoshop Lightroom Classic 6/CC 1.15.0
14/11/19 Fujifilm X Acquire 1.15.0
14/11/19 Microsoft Surface Laptop 3 Intel 17763 19.111.10996.0 WHQL
14/11/19 YUAN UB5A0 Series 1.1.0.187
14/11/19 YUAN UB530 Series 1.1.0.187
14/11/19 YUAN PD652 1.1.0.187
14/11/19 YUAN SC700/SC710 Series 1.1.0.187
14/11/19 YUAN SC580 Series 1.1.0.187
14/11/19 YUAN SC550/SC560/SC5C0 Series 1.1.0.187
14/11/19 YUAN SC540/SC542/SC5A0 Series 1.1.0.187
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Palk728
Le 12/12/2016 à 14:51:35

Inscription : le 10/05/2007
Localisation : Le Lude
[RESOLU] Problème de boot avec SSD    Modifier le message   Configuration de Palk728
Salut à tous,
Tout fonctionnait correctement jusqu'à un redémarrage hier après une mise en veille ! Et là problème :
Windows 10 Pro ne redémarre pas ... Apparition d'un simple curseur clignotant dans l'angle supérieur gauche de l'écran !
Premier reflexe : erreur Windos mais échec de la réparation du démarrage ( utilisation d'un DVD de réparation )
Puis j'ai pensé à un pbme de boot de mon SSD... parfaitement reconnu dans le bios !
Pour tenter quelque chose j'ai inséré un CD HIREN'S BOOT dans mon lecteur ( position 1 dans le bios ) et là heureuse surprise : appui sur la touche ENTREE et apparition de l'écran de verrouillage Windows 10 puis fonctionnement normal à la suite...Analyse du SSD : RAS
J'ai ensuite remis le SSD en position 1 mais rien à faire... toujours le curseur et pas de W10 !
J'aimerai bien pouvoir revenir à un fonctionnement normal avec un redémarrage à partir de mon SSD ( AHCI activé - RAS au niveau de la gestion du disque ).
Merci pour toute info/solution... etc..

Clt
Par PIERRE02
Le 12/12/2016 à 18:34:56

Inscription : le 08/02/2012
[RESOLU] Problème de boot avec SSD    Modifier le message   Configuration de PIERRE02
Utiliser le mode DOS depuis une installation Windows

Ensuite il faut utiliser bootrec

http://pureinfotech.com/repair-master-boot-record-mbr-windows-10/
Par Palk728
Le 13/12/2016 à 09:59:00

Inscription : le 10/05/2007
Localisation : Le Lude
[RESOLU] Problème de boot avec SSD    Modifier le message   Configuration de Palk728
Merci Pierre !

Problème résolu.

Bonne journée.
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message [RESOLU] Problème de boot avec SSD

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.