Actualités
22/10/21 Mise à jour du Freebox Server et du Répéteur Wi-Fi
22/10/21 NVIDIA améliore la compatibilité des GPU GeForce 30 avec les moniteurs DisplayID
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11


Fichiers
22/10/21 3Dconnexion 3DxWare 10 10.8.3.3389 WHQL
22/10/21 Audeze Reveal+ 2.2.0
22/10/21 Elgato Wave Link 1.4.0.2624 bêta
22/10/21 NVIDIA DisplayID Firmware Updater 1.0
22/10/21 Intel Ethernet Port Configuration Tool 1.37.28.0
22/10/21 Intel NVM Update Utility X550 3.50
22/10/21 Intel NVM Update Utility X710/XL710 8.50
22/10/21 Intel Battery Life Diagnostic Tool 2.0.0
22/10/21 Intel AXXP3SWX08040/AXXP3SWX08080 B08C
22/10/21 Intel PRO/1000/2500/10GbE/40GbE/100GbE 26.6.0.2 WHQL
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Palk728
Le 12/12/2016 à 14:51:35

Inscription : le 10/05/2007
Localisation : Le Lude
[RESOLU] Problème de boot avec SSD    Modifier le message   Configuration de Palk728
Salut à tous,
Tout fonctionnait correctement jusqu'à un redémarrage hier après une mise en veille ! Et là problème :
Windows 10 Pro ne redémarre pas ... Apparition d'un simple curseur clignotant dans l'angle supérieur gauche de l'écran !
Premier reflexe : erreur Windos mais échec de la réparation du démarrage ( utilisation d'un DVD de réparation )
Puis j'ai pensé à un pbme de boot de mon SSD... parfaitement reconnu dans le bios !
Pour tenter quelque chose j'ai inséré un CD HIREN'S BOOT dans mon lecteur ( position 1 dans le bios ) et là heureuse surprise : appui sur la touche ENTREE et apparition de l'écran de verrouillage Windows 10 puis fonctionnement normal à la suite...Analyse du SSD : RAS
J'ai ensuite remis le SSD en position 1 mais rien à faire... toujours le curseur et pas de W10 !
J'aimerai bien pouvoir revenir à un fonctionnement normal avec un redémarrage à partir de mon SSD ( AHCI activé - RAS au niveau de la gestion du disque ).
Merci pour toute info/solution... etc..

Clt
Par PIERRE02
Le 12/12/2016 à 18:34:56

Inscription : le 08/02/2012
[RESOLU] Problème de boot avec SSD    Modifier le message   Configuration de PIERRE02
Utiliser le mode DOS depuis une installation Windows

Ensuite il faut utiliser bootrec

http://pureinfotech.com/repair-master-boot-record-mbr-windows-10/
Par Palk728
Le 13/12/2016 à 09:59:00

Inscription : le 10/05/2007
Localisation : Le Lude
[RESOLU] Problème de boot avec SSD    Modifier le message   Configuration de Palk728
Merci Pierre !

Problème résolu.

Bonne journée.
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message [RESOLU] Problème de boot avec SSD

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.