Actualités
15/11/19 AMD publie le pilote Radeon 19.11.2 pour Star Wars Jedi : Fallen Order
15/11/19 Liste des bugs connus dans les drivers NVIDIA GeForce 441.20
14/11/19 Mises à jour Microsoft de novembre 2019
13/11/19 Rappel d'adaptateurs secteur Duracell
13/11/19 Plusieurs vulnérabilités corrigées dans le pilote graphique NVIDIA, le GeForce Experience et le NVFlash
12/11/19 Drivers GeForce Game Ready 441.20 pour Star Wars Jedi : Fallen Order
07/11/19 Le Freebox Delta Server lit à nouveau les fichiers vidéo TS
06/11/19 Retour du logiciel Thrustmapper pour le gamepad Thrustmaster eSwap Pro Controller
06/11/19 Fin des mises à jour du pilote Wi-Fi Intel pour Windows 7 et 8.1
06/11/19 Risque de choc électrique avec un chargeur micro USB Motorola


Fichiers
18/11/19 Intel PRO/100/1000/10GbE/40GbE 24.3.0.6 WHQL
18/11/19 Intel Administrative Tools 24.3
18/11/19 Intel CSME Version Detection Tool 2.0.6.0
18/11/19 Intel HD/Iris/Iris Plus/Iris Pro/UHD Graphics 500/600 100.7463 WHQL
18/11/19 Intel HD/Iris/Iris Pro Graphics 500 15.45.29.5077 WHQL
18/11/19 Intel HD/Iris/Iris Pro Graphics 4000/5000 15.36.37.5074 WHQL
18/11/19 Intel NUC Kit NUC6CAY HDMI 2.0 1.77.93
18/11/19 Hauppauge WinTV 10 10.37318 WHQL
18/11/19 Fractal Audio Axe-Edit III 1.03.10
18/11/19 Rivet Killer Performance Driver Suite UWD 2.1.1368 WHQL bêta
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par mickdu59
Le 19/07/2017 à 22:58:43



Inscription : le 09/11/2004
Localisation : Escaudain
tension basse dans le bios    Modifier le message   Configuration de mickdu59
bonjour,

j'ai la tension 3,3V qui est en rouge, car la valeur est 2,98V

inquiétant, ou pas ???

impossible n'est pas T.L.D
Par PIERRE02
Le 20/07/2017 à 01:49:39

Inscription : le 08/02/2012
tension basse dans le bios    Modifier le message   Configuration de PIERRE02
2.98 au lieu de 3.3 volts cela fait quand même une bonne différence

Le mieux est de mesurer le 3.3 volts avec un multimètre.

Si c'est aussi inférieur à 3 volts remplacer l' alimentation ou regarder s' il n'y aurait pas un condensateur électrochimique HS sur la ligne 3.3 volts. Souvent c'est facilement identifiable car ils sont gonflés sur le dessus.
Par mickdu59
Le 20/07/2017 à 06:09:04



Inscription : le 09/11/2004
Localisation : Escaudain
tension basse dans le bios    Modifier le message   Configuration de mickdu59
ok, c'est bien ce que je pensais, avec la chaleur, la charge et l'age j'ai certainement un condensateur qui est parti en cacahuète ...

impossible n'est pas T.L.D
Par grml4d
Le 20/07/2017 à 17:36:54

Inscription : le 23/12/2015
Localisation : Villevieille
tension basse dans le bios    Modifier le message
c est pas trop kill ... vu les grosses chaleurs...
le mieux c est d avoir un onduleur , qui redresse l electricite quand la puissance s ecarte trop de 230v [ si on est en bout de ligne par exemple...et que tout les voisins tirent a mort pour leur clims.. ] et une alimentation certifie 80 gold ou platinium...
ces deux trucs paraissent un peu chers a l achat .. mais l onduleur evite que de 250-260 v penetre dans l alim mais aussi de perdre tout son travail sur des fichier a cause d une coupure electrique...
les psu 80 gold et platinium , produisent les bonnes puissances electrique et ne gaspille quasiment pas d electricite.... ils ont les meilleurs rendements a 50% de puissance...
il faut savoir que tirer 500w d un psu fait pour en donner 400 est tres possible ... au prix d une consommation de 800 w a la prise electrique , alors qu un psu gold/platinium de 1000w va tirer autour de 500 w a la prise electrique... et risque durer longtemps.... :P
Par PIERRE02
Le 20/07/2017 à 17:44:18

Inscription : le 08/02/2012
tension basse dans le bios    Modifier le message   Configuration de PIERRE02
Grml4d : Rien à voir avec le souci de 3.3 volts qui fait 2.98 en lecture par le BIOS de la carte mère
Par grml4d
Le 21/07/2017 à 19:16:24

Inscription : le 23/12/2015
Localisation : Villevieille
tension basse dans le bios    Modifier le message
http://www.tomshardware.co.uk/power-supply-specifications-atx-reference,review-32338-2.html

je m excuse de parler de facon generaliste... mais bon ..3v au lieu de 3.3v , c est que 10% de la puissance , c est pas un ecart super intense surtout si comme la plupart des gens , il a pas d ups , ni achete un psu haut de gamme . de plus ca indique que la puissance est inferieure a la norme ...donc son pc va marcher un peu moins bien ,ais risque pas trop de flamber

son probleme semble recent puisque il s y connait un peu en bios et doit verifier souvent..

je citerais un test qu un gars preconise pour connaitre sa qualite "electrique" :

Il y a un autre sujet qu'il est bon de vérifier avant de lancer son projet : la qualité de la ligne ERDF entre votre habitation et le transformateur de quartier. Si cette ligne a une section trop petite ou si elle est trop longue, vous risquez d'avoir des problèmes. C'est facile à vérifier : il suffit de faire 2 choses :
- Mesurer avec un petit multimètre la tension aux bornes d'une prise de la maison.
- Ensuite mettre en marche quelque chose qui consomme beaucoup d'électricité (genre radiateur de 6KW), et remesurer la tension.
Si la tension baisse beaucoup, c'est une mauvaise nouvelle

http://projet.solaire.drome.free.fr/Pages/Cablage-protection-foudre-installation-photovoltaique.html
en fin de page .

pour tester sans multimetre.. y faut utiliser une multiprise et brancher un onduleur APC comme cet excellent modele : http://www.ldlc.com/fiche/PB00109187.html
qui indique en temps reel la tension entrante

au lieu d un radiateur , ca peut etre une machine a laver...
perso , j habite dans le sud et a ce test mon onduleur peut aller a 215v si il fait chaud ou si il fait froid ...comme je suis le dernier client de la ligne..je prend ce qui reste...d electricite .

je cite aussi l excellent site web qui a toutes les definitions que doivent respecter les electriciens , expliquees de facons , simple et tres claires..avec beaucoup de shemas ..
http://www.schema-electrique.net/

ce site m a fait decouvrir un gros bug dans mon installation qui a pas mal fait grimper la facture pendant de trop nombreuses annees . ca peut servir de tester les fusibles et de savoir ce qu ils alimentent et en quel quantite : si vous depassez les cinq ampoules faut commencer a se demander si faut pas le mettre offline...

dernier conseil : achetez des leds...
Par mickdu59
Le 22/07/2017 à 00:10:00



Inscription : le 09/11/2004
Localisation : Escaudain
tension basse dans le bios    Modifier le message   Configuration de mickdu59
Slt,

Aucun problème coté réseau de distribution.

démontage prévu pour bientôt ... après mon retour de Saint Florent en haute Corse ...

;)

impossible n'est pas T.L.D
Par mickdu59
Le 14/08/2017 à 22:59:48



Inscription : le 09/11/2004
Localisation : Escaudain
tension basse dans le bios    Modifier le message   Configuration de mickdu59
Bonjour,

de retour de vacances ....

j'ai contrôlé mes tensions sur les connecteurs de l'alimentation en la démarrant avec un trombone, les tensions sont bonne, j'ai bien 3,3V, +12,05V, +5.05V et j'ai le deuxième rail 12v qui me donne 11,80V a vide.

je peux dire que les tensions sont bonne, je n'ai pas de condensateurs de gonflés sur la carte mère, j'ai rebranché les connecteurs, et maintenant j'ai 3,2V dans le bios, 11,80V sur un +12, et les autre tensions sont correcte.

Je pense que c'était un problème de connections ...

11,80V ce n'est pas catastrophique, vous pensez que je devrais démonter l'alimentation pour contrôler à l’intérieur l'absence d'un éventuelle échauffement.

:?:

test avec OCCT : capture des tensions ici

les tensions sont stable, mis a part le 11,80V ... qui reste tout de même autour de cette valeur en charge.

impossible n'est pas T.L.D
Par PIERRE02
Le 15/08/2017 à 00:50:03

Inscription : le 08/02/2012
tension basse dans le bios    Modifier le message   Configuration de PIERRE02
Pour le 12 volts à 11.80 ce n'est pas grave - 1%
Par mickdu59
Le 15/08/2017 à 11:24:46



Inscription : le 09/11/2004
Localisation : Escaudain
tension basse dans le bios    Modifier le message   Configuration de mickdu59
:) , je pense que lorsque j'ai installé la carte graphique, j'ai du mal enfoncer les connecteurs sur la carte mère ... j'ai bien vérifié je n'ai aucune trace de surchauffe sur les connecteurs, je les ai juste replacé en enfonçant bien et les tensions sont meilleurs.

;) :D

impossible n'est pas T.L.D
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message tension basse dans le bios

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.