Actualités
09/04/21 Comment résoudre la vulnérabilité détectée à l'installation du Samsung Magician ?
08/04/21 Le firmware corrigé pour les performances du SSD Samsung 980 PRO disponible fin avril
08/04/21 Pilote 6.0.105.0058 pour les cartes sons Creative Sound Blaster AE Series
07/04/21 Fin de vie pour le logiciel Fujifilm MyFinePix Studio
07/04/21 Crucial Storage Executive 7.0 pour les SSD Crucial
07/04/21 Avec la mise à jour 12.0.0, la Nintendo Switch retrouve l'enregistrement des sauvegardes dans le cloud
07/04/21 Le pilote Tobii Eye Tracking Core 2.16.7 retiré
07/04/21 Support du Bluetooth 5.2 pour les contrôleurs Intel AX200 et AX201
06/04/21 Des précisions sur le GeForce GPU Passthrough du pilote R465
05/04/21 Firmware P2CR033 pour les SSD Crucial P2


Fichiers
09/04/21 Tobii Game Hub 2.3.2
09/04/21 Elgato 4K Capture Utility 1.7.4.4801
08/04/21 Microsoft Surface Pro 6 18362 21.012.27419.0 WHQL
08/04/21 Elgato Game Capture 4K60 S+ 1.1.0.189.7 WHQL
08/04/21 Elgato Game Capture 4K60 Pro MK.2 1.1.0.191.4 WHQL
08/04/21 Elgato Game Capture 4K60 Pro 1.1.0.191.4 WHQL
08/04/21 Elgato Game Capture HD60 Pro 1.1.0.191.4 WHQL
08/04/21 Elgato Game Capture HD60 S 1.1.0.191.4 WHQL
08/04/21 Elgato Cam Link Pro 1.1.0.193 WHQL
08/04/21 Cooler Master MasterPlus+ 1.2.2
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par mickdu59
Le 23/09/2017 à 12:21:56



Inscription : le 09/11/2004
Localisation : Escaudain
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de mickdu59
Bonjour,

pourquoi ce tuto :?: :?: :?: :?: me direz vous :D :D :D :D

c'est simple, beaucoup de personnes sont ennuyé par un bruit de souffle, de vrombissement ou un écrasement des basses à pleine puissance, ou de bruit parasite de ce genre en moins fort mais gênant quant même qui parasite le son de leur kit 5.1, c'est du à l'alimentation, les transformateurs d'origine sont calculé trop juste, et surtout sont des modèle entrée de gamme avec un entrefer carré ....

pour l'audio, rien de mieux qu'un transformateur torique, facile a changer, si besoin venez vers moi je vous aiderai à le choisir et le brancher ....

créer un point mieux par exemple ... comme j'ai fais pour mon caisson altec lansing GT5051R .... et qui fonctionne toujours à merveille de nos jours .... et il fonctionne tous les jours .... bientôt 15 ans .... :mdr:

:)

impossible n'est pas T.L.D
Par PIERRE02
Le 23/09/2017 à 19:51:45

Inscription : le 08/02/2012
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de PIERRE02
1 - Pour les transformateurs secteurs il n'y a jamais eu d' entrefer ...

2 - Rendement faible : Cela serait étonnant car tous les transformateurs " à haute performance" de l' EDF sont ainsi faits ...

Tu dois confondre avec les selfs de filtrages ou les transformateurs de sortie

Avec les transformateurs toriques il y a peu de rayonnements mais bon c'est beaucoup plus cher

Avec les transformateurs "classiques" avec des tôles en E / I croisées cela n' a jamais posé de problèmes si tout est bien construit.
Par santec
Le 24/09/2017 à 16:54:50

Inscription : le 05/03/2002
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de santec
salut

ne pas oublier la mise a la terre des prises murale , mal fait peux aussi engendre des parasites ;)
Par mickdu59
Le 24/09/2017 à 18:26:58



Inscription : le 09/11/2004
Localisation : Escaudain
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de mickdu59
slt,

pierre

1 - Pour les transformateurs secteurs il n'y a jamais eu d' entrefer ... , ke transformateur que j'ai retirer avait un entrefer en E/I

ne compare pas un transformateur 400000/63000, ou 63000/20000 , ou 20000/400 avec un transformateur made in chinois, qui équipe nos appareils

ce que je sais, c'est que le caisson va beaucoup mieux depuis que j'ai changer le transformateur par un torique sur les conseils d'un professionnel qui répare du matériel audio.

santec

ne pas oublier la mise a la terre des prises murale, rien à voir je mais pas de prise de terre pour l'alimentation du caisson, je n'ai que deux fiches ph/n

mon installation est neuve et ma terre est bonne .... le problème venait bien du transformateur
.

Pierre, il faut que tu arrêtes de prendre des gens pour des cons, je rejoins baguille tu es un emmerdeur. j'en ai plein le cul de tes posts de merde qui pollue ceux des autres, monsieur je sais tout mieux que tout le monde, qui te clache parce que tu n'a pas utilisé le bon terme, et qui nous fait chier comme la denière fois avec ton logiciel de merde, tu es plus vieux que ton père, ou bien tu réagis comme un petit vieux de 60 ans qui à toujours raison. C'est à cause de parasites comme toi que ce forum meurt

impossible n'est pas T.L.D
Par PIERRE02
Le 24/09/2017 à 18:41:40

Inscription : le 08/02/2012
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de PIERRE02
Oui , mais ? MONSIEUR ? Vous faites des généralités parce que vous avez eu entre les mains un 'machin" complétement pourri !!!

QUAND A VOS REMARQUES DEBILES SI VOUS CROYEZ QUE CELA ME TOUCHE , VOUS VOUS TROMPEZ LOURDEMEN?T ..
Par santec
Le 24/09/2017 à 18:55:53

Inscription : le 05/03/2002
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de santec
salut

je parlais du PC prise de terre obligatoire , la solution et de séparer avec un transformateur d'isolement tout ton équipement pour limiter les parasite ou un onduleur ou un filtre secteur emi/rfi au choix , il y a plein de solution :D
Par mickdu59
Le 24/09/2017 à 22:38:52



Inscription : le 09/11/2004
Localisation : Escaudain
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de mickdu59
santec , j'avais eu un souci avec une carte son soundblaster et ça venait en effet de 'alimentation, mais c'était en 2001 , dans le cas du 5.1 c'est bien le transformateur le fautif, j'ai cherché toutes les causes possible, et c'est ce fameux professionnel qui m'a mis sur la voie.

impossible n'est pas T.L.D
Par arnahud2
Le 26/09/2017 à 10:29:23

Inscription : le 26/09/2017
Problème de bruit parasite dans un kit audio 5.1    Modifier le message
@Mick du 59 : Effectivement, le peine-à-jouir Pierre02 est un casse-c..... peu aimable, limite hautain et méprisant, ce qui n'est pas adapté à un forum d'entraide GRAND PUBLIC. Ses compétences techniques sont plus adaptée aux forum destinés aux geeks professionnels ou aux ingénieurs, par exemple. 'Vont pas être déçus....

Bref, j'appelle la modération (s'il vous plaît, bien sûr, sinon j'irai cueillir des marguerites ou des poireaux) à tempérer le manque de respect qu'il manifeste souvent à l'égard des personnes en difficulté non-spécialistes en informatique, qui fuient, à juste titre, ce forum.
Par mickdu59
Le 26/09/2017 à 23:50:42



Inscription : le 09/11/2004
Localisation : Escaudain
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de mickdu59
slt,

je suis très modéré, mais parfois le bouchon saute .... :mdr:

bienvenue parmi nous ... :)

impossible n'est pas T.L.D
Par PIERRE02
Le 27/09/2017 à 02:34:44

Inscription : le 08/02/2012
Problème de bruit parasite dans un kit audio 5.1    Modifier le message   Configuration de PIERRE02
Pas de chances : JE SUIS UN PETIT VIEUX DE 71 ANS

Entre autre chose : Je n'y connais surement rien puisque j' ai exercé plus de 25 ans en tant que professionnel comme dépanneur RADIO TV

Tout ceci me fait donc doucement rigoler !!!
Par arnahud2
Le 27/09/2017 à 09:03:17

Inscription : le 26/09/2017
Problème de bruit parasite dans un kit audio 5.1    Modifier le message
Merci Mickdu59 pour l"acceuil, après quelques mois "d'observation", zou, inscription pour aider -dans la mesure de mes connaissances et emploi du temps - les victimes d'un univers informatique très, mais alors très hermètique pour le grand public.

@Pierre02 : l'emploi des caractères gras (même sans cholestérol) et des points d'exclamations, même par paquet de 10, ne remplace ni la politesse, ni la patience requise pour aider le GRAND PUBLIC !!!!!!!
En plus, ce n'est même pas convaincant !!!!!!!!!
Et puis !!!!!!!!, parce que !!!!!!!!!!! (c'est vrai, cà !!). D'ailleurs, tiens : !!!!!!!
Par SINGLAR23
Le 18/03/2021 à 17:02:31

Inscription : le 03/02/2021
Problème de bruit parasite dans un kit audio 5.1    Modifier le message
bonjour
je cherche désespérement un transfo pour mon kit altec lansing gt5051...
merci
jerome
Par SINGLAR23
Le 18/03/2021 à 17:03:01

Inscription : le 03/02/2021
Problème de bruit parasite dans un kit audio 5.1    Modifier le message
bonjour
je cherche désespérement un transfo pour mon kit altec lansing gt5051...
merci
jerome
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème de bruit parasite dans un kit audio 5.1

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.