Actualités
20/02/20 Faille de sécurité corrigée dans le SSD Dashboard chez WD et SanDisk [MAJ]
20/02/20 Le Décodeur Orange TV UHD prêt pour YouTube avec le firmware 01.54.48 ?
20/02/20 Le dernier firmware des SSD Samsung 860 EVO et PRO disponible en ISO
19/02/20 Hotfix 442.37 pour les GPU mobiles NVIDIA GeForce MX300 Series
14/02/20 Le pilote 3.3 pour SSD Samsung NVMe déjà retiré
11/02/20 Mise à jour 3.73.8 pour la Livebox 4 d'Orange [MAJ]
05/02/20 AMD supporte aussi Zombie Army : Dead War 4 dans le pilote Radeon 20.2.1
03/02/20 Drivers NVIDIA GeForce Game Ready 442.19 pour Zombie Army : Dead War 4
30/01/20 Toutes les SHIELD TV deviennent compatibles avec la télécommande 2019
30/01/20 Une solution pour l'erreur 1720 à l'installation des drivers chipset AMD


Fichiers
21/02/20 AMD FirePro S/W/Radeon Pro/Instinct/Sky Series Enterprise Edition 20.Q1.1 WHQL
21/02/20 ROCCAT Swarm 1.9364
21/02/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet PCI/PCIe 10.038.1118.2019 build 02202020 WHQL
21/02/20 Realtek Dragon 4.10.3001.5
21/02/20 Fractal Audio Axe-Edit III 1.05.04
21/02/20 Elgato Stream Deck 4.5.1.12246
21/02/20 Elgato Control Center 1.1.2.731
20/02/20 Samsung 860 PRO RVM02B6Q
20/02/20 Samsung 860 EVO RVT04B6Q
20/02/20 SanDisk SSD Dashboard 2.6.0.0/3.0.2.0
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par templar
Le 17/04/2018 à 19:45:50

Inscription : le 05/04/2004
Cpu fan error (résolue)    Modifier le message   Configuration de templar
Bonjour! Voici mon probleme, hier mon pc allait tres bien et nous avons eu plusieurs panne electrique et j'ai fais des mise a jour windows.
Depuis ce temps la le pc demarre mais plus aucune fan ne fonctionne, cpu gpu et les autres sur le boitier.
Au depart ou a larret du pc les 2 fanne du gpu tourne 5sec et arrete.
J'ai essayer de changer la vitesse et de la mettre en manuel dans le bios et depuis j'ai le message cpu fan error au lancement. Je tien a previser que j'ai un water cooling sur mon cpu. Merci de votre aide
Par templar
Le 17/04/2018 à 20:10:20

Inscription : le 05/04/2004
Cpu fan error (résolue)    Modifier le message   Configuration de templar
Bon j'ai finalement résolu mon problème, les fan était tous brancher sur la même alimentation alors j'ai débrancher et rebrancher sur une autre et tout fonctionne a nouveau. je ne vais pas supprimer le post si parfois il pouvait aider quelqu'un.
Par mickdu59
Le 19/04/2018 à 07:54:12



Inscription : le 09/11/2004
Localisation : Escaudain
Cpu fan error (résolue)    Modifier le message   Configuration de mickdu59
+1 :)

impossible n'est pas T.L.D
Par Franzinternational
Le 06/05/2018 à 20:54:30



Inscription : le 03/11/2006
Localisation : Schtroumpfheim
Cpu fan error (résolue)    Modifier le message
... et en passant, le chip régulateur sur les Mobos encaisse que 1 Ampère. Donc, tu a griller le premier et le deuxième vas suivre. Quel con... :D

Alle Menschen sind gleich, manche gleicher...
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Cpu fan error (résolue)

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.