Actualités
15/11/19 AMD publie le pilote Radeon 19.11.2 pour Star Wars Jedi : Fallen Order
15/11/19 Liste des bugs connus dans les drivers NVIDIA GeForce 441.20
14/11/19 Mises à jour Microsoft de novembre 2019
13/11/19 Rappel d'adaptateurs secteur Duracell
13/11/19 Plusieurs vulnérabilités corrigées dans le pilote graphique NVIDIA, le GeForce Experience et le NVFlash
12/11/19 Drivers GeForce Game Ready 441.20 pour Star Wars Jedi : Fallen Order
07/11/19 Le Freebox Delta Server lit à nouveau les fichiers vidéo TS
06/11/19 Retour du logiciel Thrustmapper pour le gamepad Thrustmaster eSwap Pro Controller
06/11/19 Fin des mises à jour du pilote Wi-Fi Intel pour Windows 7 et 8.1
06/11/19 Risque de choc électrique avec un chargeur micro USB Motorola


Fichiers
18/11/19 Intel PRO/100/1000/10GbE/40GbE 24.3.0.6 WHQL
18/11/19 Intel Administrative Tools 24.3
18/11/19 Intel CSME Version Detection Tool 2.0.6.0
18/11/19 Intel HD/Iris/Iris Plus/Iris Pro/UHD Graphics 500/600 100.7463 WHQL
18/11/19 Intel HD/Iris/Iris Pro Graphics 500 15.45.29.5077 WHQL
18/11/19 Intel HD/Iris/Iris Pro Graphics 4000/5000 15.36.37.5074 WHQL
18/11/19 Intel NUC Kit NUC6CAY HDMI 2.0 1.77.93
18/11/19 Hauppauge WinTV 10 10.37318 WHQL
18/11/19 Fractal Audio Axe-Edit III 1.03.10
18/11/19 Rivet Killer Performance Driver Suite UWD 2.1.1368 WHQL bêta
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2

Par Goliathus
Le 26/08/2019 à 09:42:43

Inscription : le 05/11/2005
SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire    Modifier le message
Bonjour,
Dans le bios vous devriez avoir une option "DRAM Frequency" pour modifier la vitesse d’exécution des barrettes. Désactiver le profil XMP puis changer cette fréquence manuellement en 2666 MHz.
Par PIERRE02
Le 26/08/2019 à 10:13:43

Inscription : le 08/02/2012
SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire    Modifier le message   Configuration de PIERRE02
Avec les paramètres BIOS "par défaut" toutes les barrettes conformes doivent fonctionner

S' il y a un problème :

1 - Non compatibilité des mémoires comme indiqué ci-dessus

2 - La possibilité qu' un contact dans le support du CPU ait été est abimé lors du montage

3 - Une panne de la carte mère
Par Palk728
Le 26/08/2019 à 14:11:43

Inscription : le 10/05/2007
Localisation : Le Lude
SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire    Modifier le message   Configuration de Palk728
Merci à tous !
Je clos le sujet … étant donné que le PC fonctionne avec une seule barrette d'une manière tout à fait convenable pour mes besoins, je préfère en rester là !
Clt
Par Moon Knight
Le 31/08/2019 à 11:10:16



Inscription : le 27/07/2003
Localisation : " Matisse "
SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire    Modifier le message   Configuration de Moon Knight
Bonjour ayant des soucis semblable au tiens Pour la Z390 il faut que tu essayes de positionner les barrettes sur un et trois ou deux et quatre ensuite active le profil XMP dans le bios ta ram doit etre a 1.40 V et non 1.20 comme par défaut il faut aussi que tu ajustes la valeur VVR a la moitie du voltage c'est a dire pour 1.4 V c'est 0.7 et non 0.6 qui est par défaut j’espère que cela t'aidera ;)

@ « Il vaut mieux mobiliser son intelligence sur des conneries que mobiliser sa connerie sur des choses intelligentes. » de Jacques Rouxel @
Par Palk728
Le 31/08/2019 à 13:18:21

Inscription : le 10/05/2007
Localisation : Le Lude
SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire    Modifier le message   Configuration de Palk728
Merci MK...
Je pense que le problème provient essentiellement du verrouillage du processeur 9400F ( mauvais choix ) incompatible ( sauf O.C. ) avec mes barrettes de 3200 MGH...
Enfin tout fonctionne avec une barrette et pour l'instant ça me suffit….
Clt
Par defre.vts
Le 01/09/2019 à 17:30:27



Inscription : le 11/03/2002
Localisation : Groland
SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire    Modifier le message   Configuration de defre.vts
Bonjour ,

Vos branchements alimentation semblent "bizarre" . Pour les connecteurs ATX 12 V , il n'y a pas d'adaptateur "molex" normalement .

sur la notice , il est indiqué qu'il faut installer les barrettes en B2+A2 ou B1+A1 .(elles ne sont jamais cote à cote)

avec vos 2 barrettes , dans le bios essayez de passer le command rate à 2 ! (je ne sais pas si cela existe chez Gygabyte)

C'est peut-être la cm qui est défectueuse ! vu que vous testez 2 kit .

Avez-vous tenter d'enlever la pile de la CM ?


Bonne journée

BANZAI !
Par Palk728
Le 01/09/2019 à 20:28:54

Inscription : le 10/05/2007
Localisation : Le Lude
SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire    Modifier le message   Configuration de Palk728
Bonsoir defre,
Pour info la CM comporte deux connecteurs un ATX 4X2 et un 2X2. Pour le premier pas de souci branchement avec le cable habituel en direct sur l'alim - Pour le second pas de branchement prévu sur l'alim : donc raccordement avec un petit cable-adaptateur molex -> 4 pins ATX.
Pour les barrettes j'ai testé les 2 possibilités 1/3 et 2/4 - Je n'ai pas tenté d'enlever la pile mais j'ai fait un clear CMOS qui a parfaitement fonctionné…. CPUZ m'indique Command Rate 2T....
Donc pour l'instant tout fonctionne avec une barrette et je préfère en rester là !
Merci quand même
Clt
Pages : 1 - 2


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message SUJET CLOS (NON)RESOLU Pbme avec barrettes mémoire

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.