Actualités
20/02/20 Faille de sécurité corrigée dans le SSD Dashboard chez WD et SanDisk [MAJ]
20/02/20 Le Décodeur Orange TV UHD prêt pour YouTube avec le firmware 01.54.48 ?
20/02/20 Le dernier firmware des SSD Samsung 860 EVO et PRO disponible en ISO
19/02/20 Hotfix 442.37 pour les GPU mobiles NVIDIA GeForce MX300 Series
14/02/20 Le pilote 3.3 pour SSD Samsung NVMe déjà retiré
11/02/20 Mise à jour 3.73.8 pour la Livebox 4 d'Orange [MAJ]
05/02/20 AMD supporte aussi Zombie Army : Dead War 4 dans le pilote Radeon 20.2.1
03/02/20 Drivers NVIDIA GeForce Game Ready 442.19 pour Zombie Army : Dead War 4
30/01/20 Toutes les SHIELD TV deviennent compatibles avec la télécommande 2019
30/01/20 Une solution pour l'erreur 1720 à l'installation des drivers chipset AMD


Fichiers
21/02/20 AMD FirePro S/W/Radeon Pro/Instinct/Sky Series Enterprise Edition 20.Q1.1 WHQL
21/02/20 ROCCAT Swarm 1.9364
21/02/20 Realtek Fast/Gigabit/2.5 Gigabit Ethernet PCI/PCIe 10.038.1118.2019 build 02202020 WHQL
21/02/20 Realtek Dragon 4.10.3001.5
21/02/20 Fractal Audio Axe-Edit III 1.05.04
21/02/20 Elgato Stream Deck 4.5.1.12246
21/02/20 Elgato Control Center 1.1.2.731
20/02/20 Samsung 860 PRO RVM02B6Q
20/02/20 Samsung 860 EVO RVT04B6Q
20/02/20 SanDisk SSD Dashboard 2.6.0.0/3.0.2.0
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par tsop
Le 19/10/2019 à 10:43:46

Inscription : le 30/12/2004
Localisation : Soissons
PC qui s'éteint au démarrage    Modifier le message   Configuration de tsop
Bonjour,
J'ai un souci avec mon PC. Lorsque je l'allume, il démarre jusqu'à "démarrage de Windows" puis j'entend un "clic" comme quand on éteint le PC. Il s'éteint donc, mon écran est noir forcément et chose curieuse l'unité parfois s'arrête également et d'autre fois elle continue de tourner!

Quand elle s'arrête je rappuie sur le bouton de démarrage du PC et ça repart et il me demande soit de lancer le système de récupération ou de réparation (je ne me souviens jamais) soit si je veux redémarrer Windows normalement. J'ai déjà fait les deux mais le problème persiste.

Quand l'unité ne s'arrête pas il faut que je coupe le bloc d'alimentation général que j'ai en amont de mon installation. Et quand je rappuie sur le bloc d'alimentation l'unité redémarre sans que j'appuie sur le bouton de démarrage du PC et ça me re-demande si je veux lancer la récup ou réparation ou démarrer Windows normalement!

Au re-démarrage parfois il vérifie l'intégrité des disque ou il fait un CHKDSK. Une chose que j'ai constaté c'est c'est qu'à chaque fois que cela arrive le 2ème démarrage se fait sans problème et après mon PC tourne le temps que j'en ai besoin parfois longtemps. Parfois le PC démarre du 1er coup sans problème.

J'ai fait un CrystaDiskInfo et tout est OK.

Quand déduisez-vous?

Merci par avance.

Je suis sous Win 7

Le seul ordinateur réellement sécurisé est un ordinateur éteint... Et encore... je ne suis pas sûr...
Par FBI965
Le 19/10/2019 à 20:01:16

Inscription : le 14/11/2005
Localisation : Auxerre
PC qui s'éteint au démarrage    Modifier le message   Configuration de FBI965
Hi,

Disque de démarrage (OS) défectueux peut être ?!

Pile BIOS avec peu de jus et peux foutre le bordel, vu ça sur mes pc et bordel aléatoire en plus , il peux rester à l'heure dans le BIOS et par contre des paramètres ne peu ne pas rester en mémoire...
Par PIERRE02
Le 19/10/2019 à 20:25:55

Inscription : le 08/02/2012
PC qui s'éteint au démarrage    Modifier le message   Configuration de PIERRE02
C'est quoi "MON" PC ?
Par tsop
Le 20/10/2019 à 00:38:31

Inscription : le 30/12/2004
Localisation : Soissons
PC qui s'éteint au démarrage    Modifier le message   Configuration de tsop
"FB965" J'ai testé mon DD avec CrystalDiskInfo et il ne détecte rien d'anormal.
Maintenant la pile pourquoi pas, elle a l'âge du PC soit 14ans.

"PIERRE02" Je pense que tu veux savoir quel genre de PC c'est? C'est un PC de bureau dont voici la config ci-dessous:

Type de processeur AMD Athlon 64, 2200 MHz (11 x 200) 3500+
Carte Mère Asus A8V Deluxe (5 PCI, 1 AGP, 4 DDR DIMM,
Audio, Gigabit LAN, IEEE-1394)
Chipset carte mère VIA K8T800Pro, AMD Hammer
Champ Valeur
Carte vidéo ATI Radeon HD 2600 Pro AGP (Microsoft CorporatV&|JtC`9@ (512 Mo)
Mémoire système 3072 Mo (DDR SDRAM) PC 3200
Carte Audio Creative SB PCI128(EnsoniqES5880)
Sound Card PCI

Disque Dur Maxtor 6Y080P0 (80 Go, 7200 RPM,
Ultra-ATA/133)
Disque dur WDC WD1600AAJB-56R1A0 (149 Go, IDE)
L'alim est une ADVANCE et fait 500W

Merci à vous.

Le seul ordinateur réellement sécurisé est un ordinateur éteint... Et encore... je ne suis pas sûr...
Par FBI965
Le 20/10/2019 à 16:45:24

Inscription : le 14/11/2005
Localisation : Auxerre
PC qui s'éteint au démarrage    Modifier le message   Configuration de FBI965
Hi,

PIERRE02 > :D

tsop > Hum 14 ans donc pour la pile BIOS, ça peut venir de la vu que ton HDD soit correct.

Après correct dans un soft ne veux pas forcement dire correct mécaniquement en réel, ce sont de vieux HDD ! ;)

Essaye de remplacé la pile (CR2032 3volt) déjà pour voir en reparamétrant le BIOS ?!

P.S : "Mémoire système 3072 Mo" hum je suppose 1024 mo et 2048 mo ? D'origine la ram ?
Par tsop
Le 20/10/2019 à 23:36:24

Inscription : le 30/12/2004
Localisation : Soissons
PC qui s'éteint au démarrage    Modifier le message   Configuration de tsop
J'ai changé l'alim, j'en avais une autre neuve de même marque et de même puissance. Deux allumages effectués avec cette nouvelle alim et deux allumages corrects. Je n'en déduit encore rien de définitif car avec l'ancienne il arrivait (rarement ces derniers jours) que ça marche au premier coup.
Pour la pile je vais attendre un peu pour voir si mon PC démarre du 1er coup à chaque fois.?
Pour ce qui est de la Ram, j'ai 2x512 et 2x1024. 2x512 à l'achat puis rajout de 2x1024 par la suite.
Je garde le post "sous le coude" et je reviens dans quelques jours pour rendre compte ou plus tôt si le problème reviens auquel cas ce ne serait pas l'alim en cause.

@ +

Le seul ordinateur réellement sécurisé est un ordinateur éteint... Et encore... je ne suis pas sûr...
Par FBI965
Le 21/10/2019 à 19:09:10

Inscription : le 14/11/2005
Localisation : Auxerre
PC qui s'éteint au démarrage    Modifier le message   Configuration de FBI965
Ok bien possible pour l'alim, pour la pile oui tu peut attendre, tant tu n'as pas de problème d'heure incorrect de reset de parramètres BIOS !

Pour la mémoire rien de bien grave mais attention à avoir les même fréquence et la même marque, les 2 fois 512 Mo et 2 fois 1024 Mo pas terrible.

Au mieux gardé 2 fois 1024 Mo et viré les 512 Mo, ou reprendre 2 fois 1024 Mo pour 4096 Mo de ram après je dis ça mais sans te ruiné lol, plus trop chère la DDR mais rare a trouvé de même marque/fréquence.
Par tsop
Le 23/10/2019 à 09:10:16

Inscription : le 30/12/2004
Localisation : Soissons
PC qui s'éteint au démarrage    Modifier le message   Configuration de tsop
J'ai acheté ce PC en 2004 avec 1Go de Ram (2x512) Puis par la suite (je ne me rappelle plus quand mais ça fait pas mal d'années) j'ai rajouté 2Go de Ram (2x1024) et pas de problèmes. Je suppose que ta remarque sur la Ram c'est pour une meilleure optimisation de celle-ci.

Je pense de +en+ que mon problème à l'ouverture venait de l'alim car depuis Dimanche ça fait 6 fois que j'allume mon PC et que tout se passe bien.

Le seul ordinateur réellement sécurisé est un ordinateur éteint... Et encore... je ne suis pas sûr...
Par PIERRE02
Le 23/10/2019 à 15:08:15

Inscription : le 08/02/2012
PC qui s'éteint au démarrage    Modifier le message   Configuration de PIERRE02
Ouvrez l' ancienne alimentation et vous trouverez surement des condensateurs "gonflés" sur le dessus
Par tsop
Le 28/10/2019 à 08:16:13

Inscription : le 30/12/2004
Localisation : Soissons
PC qui s'éteint au démarrage    Modifier le message   Configuration de tsop
Bonjour,

J'ai ouvert mon alim hier et en effet il y a 3 condensateurs légèrement bombés. Les autres sont tous plats.
Depuis Dimanche dernier je n'ai plus eu de problèmes au démarrage de mon PC.
Bravo PIERRE02.

Merci et bonne semaine.

Le seul ordinateur réellement sécurisé est un ordinateur éteint... Et encore... je ne suis pas sûr...
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message PC qui s'éteint au démarrage

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.