Actualités
13/01/21 Plusieurs souris MSI Clutch certifiées NVIDIA Reflex
12/01/21 Les informations de janvier 2021 sur les pilotes Creative
11/01/21 Le panneau Creative Command disponible pour les Sound Blaster Z Series
05/01/21 Les GPU Xe DG2 128/512 EU débarquent dans les drivers Intel 100.9126
04/01/21 Utilitaire OMM pour configurer les souris Logitech sans le G HUB
04/01/21 Turtle Beach corrige la mise en sourdine du casque Stealth 700 Gen 2
31/12/20 TLD vous souhaite une bonne année 2021
30/12/20 Compatibilité des casques audio SteelSeries avec la PS5
28/12/20 Mise à jour de l'interface TV OQEE de la Freebox Pop
28/12/20 Mise à jour 07.64.44 pour le Décodeur TV Livebox Play


Fichiers
13/01/21 CORSAIR iCUE 3.37.140 WHQL
13/01/21 devolo Cockpit 5.1.5.245
13/01/21 NVIDIA GeForce 400/500/600/700/800/NVS/Quadro Fermi 390.141
13/01/21 Panasonic AK-UC4000 3.7B-000-00.01
13/01/21 Panasonic AK-UC3000 4.33
13/01/21 Panasonic AK-UCU500 4.25
13/01/21 Panasonic AK-HC5000 4.33
13/01/21 Panasonic AK-HRP1000 4.90-00-0.03
13/01/21 Panasonic AK-HRP1005 4.90-00-0.05
13/01/21 Panasonic AK-MSU1000 4.80-00-0.02
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par narvallo
Le 21/09/2020 à 20:26:34

Inscription : le 28/09/2010
Problème de connexion très lente avec une box 4G    Modifier le message
Bonjour j'ai un abonnement avec une box 4G alcatel (chez nrj mobile). J'ai une connexion très très lente alors qu'une connexion en 4G devrait être très rapide. Vous savez comment je pourrais régler ce problème ? D'où est ce que ça peut venir ?
J'ai aucun soucis sur des connexions traditionnelles, j'ai aussi connecté avec un câble ethernet pour être déjà sûr que ça vient pas du wifi, et j'ai fait des essais à différents endroits mais j'ai 3 barres de signal donc le max mais impossible de regarder une vidéo sans que ça coupe toutes les 2 secondes.
Par narvallo
Le 21/09/2020 à 20:35:06

Inscription : le 28/09/2010
Problème de connexion très lente avec une box 4G    Modifier le message
Attention j'ai vu que dans les propriétés ipv4/ipv6 il est écrit connecté à internet/connecté à réseau inconnu. ça peut venir de là ?
J'ai lancé une invit de commande pour changer d'adresse IP mais rien n'a changé.
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Problème de connexion très lente avec une box 4G

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.