Actualités
28/07/21 Firmware 11.15.0-47U pour les consoles Nintendo 2DS et 3DS
26/07/21 Huit failles de sécurité corrigées par les drivers NVIDIA GeForce 471.41
21/07/21 Patch préliminaire KB5004308 pour Windows 10 1809
19/07/21 Drivers NVIDIA GeForce 471.41 : DLSS pour Red Dead Redemption II
16/07/21 Mises à jour Microsoft de juillet 2021
16/07/21 Drivers AMD 21.7.1 pour les GPU Radeon RX 6600M/6700M et F1 2021
13/07/21 Dernières nouvelles sur les mises à jour Creative Sound Blaster [MAJ]
09/07/21 Pack Intel Chipset Device Software pour Windows 10 21H2 et Server 2022
07/07/21 AMD fait également le ménage dans les cartes professionnelles FirePro
07/07/21 L'application OQEE TV de la Freebox Pop mise à jour


Fichiers
28/07/21 Team Group SMART Tool TG 0.1.5.3
28/07/21 SanDisk Clip Sport Plus 32 Go Bluetooth B201
28/07/21 SanDisk Clip Sport Plus 32 Go 1.00
28/07/21 Panasonic Auto Tracking Server Software 5.1.8
28/07/21 Panasonic Auto Tracking Software Web Application 5.1.8
28/07/21 Panasonic Auto Tracking Software Standalone 5.1.8
28/07/21 Micron 2100AI/2100AT MSECLI MU04.3
28/07/21 Hercules DJUCED 5.0 5.2.1
28/07/21 GoPro Webcam 1.2.373
28/07/21 Palit ThunderMaster2 4.9
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Moon Knight
Le 27/01/2021 à 11:38:59



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message
Bonjour

Je possède une B550 Aorus PRO ( Gigabyte )

Apres montage et vérification quand la mise en route se fait via le boitier pas de bip de démarrage le RGB ne s'éclaire pas voyant RAM en défaut ( allumé ) test effectuer avec deux kit différents les ventilos sont fonctionnelles

Avez vous une idée car je sèche
Merci de votre aide je pense que la carte est défectueuse mais d'autres idées m'éclairerons ;)

Projet Boinc & Stats Boinc
Par PIERRE02
Le 27/01/2021 à 12:36:55

Inscription : le 08/02/2012
Carte mère !!    Modifier le message   Configuration de PIERRE02
Je suppose que la carte a déjà fonctionné

1 - Je démonterais la carte
2 - J' enlèverais la pile CMOS et la remplacerais par une réputée bonne
3 - Je la poserais sur une boite du genre celle d' origine de la carte mère
4 - Je brancherais l' alimentation ( si possible fonctionnelle )
5 - Je ne mettrais qu' une seule barrette mémoire censée compatible et rien d' autre

Et là : Feu ... En espérant que la carte démarre
Par Moon Knight
Le 27/01/2021 à 12:58:22



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message
Bonjour Pierre non jamais fonctionner carte neuve

Projet Boinc & Stats Boinc
Par PIERRE02
Le 27/01/2021 à 13:28:16

Inscription : le 08/02/2012
Carte mère !!    Modifier le message   Configuration de PIERRE02
La carte n' a jamais fonctionné alors c'est peut-être très simple:

CPU trop récent par rapport au BIOS de la carte mère trop ancien
C'est quelque chose d' assez fréquent

Si c'est de l' achat par correspondance retourner le matériel

Une solution si on a le matériel qui va bien
Mettre un CPU "très ancien" et dans ce cas surement compatible
Flasher avec le dernier BIOS
Remettre le CPU qui deviendra compatible

Compatibilité CPU et version du BIOS
https://www.gigabyte.com/fr/Motherboard/B550-AORUS-PRO-rev-10/support#support-cpu
Par Moon Knight
Le 27/01/2021 à 13:56:37



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message
Merci pour ton retour le cpu est un un R7 3700X sensé être compatible avec la version de base à savoir F1 je vais la retourner vu que le fabricant ne répond pas depuis lundi merci de l'aide 😉

Projet Boinc & Stats Boinc
Par Moon Knight
Le 04/02/2021 à 18:33:07



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message
Bonjour alors j'ai eu un échange et même soucis :(

J'ai commander un autre boitier un Fractal R5

On dirait que j'ai une fausse masse quelque part qui me parait évidente derrière le CPU avec le support du watercooling qui touche le boitier :(

Projet Boinc & Stats Boinc
Par Retronojutsu
Le 24/02/2021 à 01:05:46

Inscription : le 15/02/2021
Localisation : Martigues
Carte mère !!    Modifier le message
Mince dommage que je n'ai pas vu ton message sur le forum avant....

J'ai eu le même soucis avec ma carte mère a base de chipset B550 et processeur AMD Ryzen 5600x.

Même symptôme, pas de boot à l'allumage , voyant RAM en défaut.

En fait pour résoudre le problème, j'ai du télécharger le dernier bios sur une clés USB, la brancher sur le port USB dédié de la carte mère (une Asus Stri B550-f Gaming) en appuyant sur un bouton à l'arrière de la carte mère pour une mise à jour forcée du bios et la prise en compte du processeur !


Peut être que ta carte mère à la même process pour permettre le boot sur ce processeur ?
Par Moon Knight
Le 27/02/2021 à 19:01:30



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message
Merci Retronojutsu pour la réponse

j'ai abandonner la Gigabyte trop de soucis et j'ai tenter la mise a jour du bios en F12 la dernière stable mais c'était pire :(
J'ai repris une Asrock qui est en cours de montage et je vais remettre petit a petit mes disques meca et ma carte son ;)

Projet Boinc & Stats Boinc
Par Moon Knight
Le 21/04/2021 à 14:20:00



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message
Bjr _:-)

Epilogue

Le CPU était bien défectueux :)

Projet Boinc & Stats Boinc
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Carte mère !!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.