Actualités
26/02/21 Logitech Tune passe en version 2.0 avec support des webcams
25/02/21 Drivers NVIDIA 461.72 pour le GPU GeForce RTX 3060 et Outriders [MAJ]
24/02/21 Le BIOS NVIDIA Resizable BAR contiendra aussi le correctif pour les bips sonores
24/02/21 Drivers AMD Radeon 21.2.3 pour le DLC Pack Energy de DiRT 5
22/02/21 HyperSpeed Multi-Device pour certains claviers/souris Razer
17/02/21 Firmware 2B2QGXA7 pour le SSD Samsung 980 PRO
17/02/21 Comment restaurer une ancienne version du firmware Sound BlasterX G6 ?
15/02/21 Le Loopback (NAT/PAT) de la Livebox 4 refonctionne avec le firmware 4.01
12/02/21 Un patch pour l'écran bleu de Windows 10 1909 avec les connexions Wi-Fi WPA3 [MAJ]
12/02/21 Quelques corrections de plus dans le pilote AMD Radeon 21.2.2


Fichiers
26/02/21 NVIDIA RTX Enterprise Production Branch 461.72 WHQL
26/02/21 Logitech Tune 2.0.117
26/02/21 GoPro HERO9 Black 1.52
26/02/21 Silicon Power SP ToolBox 4.0.4 D1 build 3
26/02/21 Jelly Comb GM02 Wireless Gaming Mouse 3.1
25/02/21 SMSL XMOS USB DAC Driver 5.0.0 WHQL
25/02/21 SiliconDust HDHomeRun Tech 20210224
25/02/21 SiliconDust HDHomeRun 20210224
25/02/21 Panasonic Logo Transfer Software 2.1.6.2
25/02/21 Panasonic TH-EQ1 Series Screen Transfer 2.7000
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Moon Knight
Le 27/01/2021 à 11:38:59



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message   Configuration de Moon Knight
Bonjour

Je possède une B550 Aorus PRO ( Gigabyte )

Apres montage et vérification quand la mise en route se fait via le boitier pas de bip de démarrage le RGB ne s'éclaire pas voyant RAM en défaut ( allumé ) test effectuer avec deux kit différents les ventilos sont fonctionnelles

Avez vous une idée car je sèche
Merci de votre aide je pense que la carte est défectueuse mais d'autres idées m'éclairerons ;)

Projet Boinc & Stats Boinc
Par PIERRE02
Le 27/01/2021 à 12:36:55

Inscription : le 08/02/2012
Carte mère !!    Modifier le message   Configuration de PIERRE02
Je suppose que la carte a déjà fonctionné

1 - Je démonterais la carte
2 - J' enlèverais la pile CMOS et la remplacerais par une réputée bonne
3 - Je la poserais sur une boite du genre celle d' origine de la carte mère
4 - Je brancherais l' alimentation ( si possible fonctionnelle )
5 - Je ne mettrais qu' une seule barrette mémoire censée compatible et rien d' autre

Et là : Feu ... En espérant que la carte démarre
Par Moon Knight
Le 27/01/2021 à 12:58:22



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message   Configuration de Moon Knight
Bonjour Pierre non jamais fonctionner carte neuve

Projet Boinc & Stats Boinc
Par PIERRE02
Le 27/01/2021 à 13:28:16

Inscription : le 08/02/2012
Carte mère !!    Modifier le message   Configuration de PIERRE02
La carte n' a jamais fonctionné alors c'est peut-être très simple:

CPU trop récent par rapport au BIOS de la carte mère trop ancien
C'est quelque chose d' assez fréquent

Si c'est de l' achat par correspondance retourner le matériel

Une solution si on a le matériel qui va bien
Mettre un CPU "très ancien" et dans ce cas surement compatible
Flasher avec le dernier BIOS
Remettre le CPU qui deviendra compatible

Compatibilité CPU et version du BIOS
https://www.gigabyte.com/fr/Motherboard/B550-AORUS-PRO-rev-10/support#support-cpu
Par Moon Knight
Le 27/01/2021 à 13:56:37



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message   Configuration de Moon Knight
Merci pour ton retour le cpu est un un R7 3700X sensé être compatible avec la version de base à savoir F1 je vais la retourner vu que le fabricant ne répond pas depuis lundi merci de l'aide 😉

Projet Boinc & Stats Boinc
Par Moon Knight
Le 04/02/2021 à 18:33:07



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message   Configuration de Moon Knight
Bonjour alors j'ai eu un échange et même soucis :(

J'ai commander un autre boitier un Fractal R5

On dirait que j'ai une fausse masse quelque part qui me parait évidente derrière le CPU avec le support du watercooling qui touche le boitier :(

Projet Boinc & Stats Boinc
Par Retronojutsu
Le 24/02/2021 à 01:05:46

Inscription : le 15/02/2021
Localisation : Martigues
Carte mère !!    Modifier le message
Mince dommage que je n'ai pas vu ton message sur le forum avant....

J'ai eu le même soucis avec ma carte mère a base de chipset B550 et processeur AMD Ryzen 5600x.

Même symptôme, pas de boot à l'allumage , voyant RAM en défaut.

En fait pour résoudre le problème, j'ai du télécharger le dernier bios sur une clés USB, la brancher sur le port USB dédié de la carte mère (une Asus Stri B550-f Gaming) en appuyant sur un bouton à l'arrière de la carte mère pour une mise à jour forcée du bios et la prise en compte du processeur !


Peut être que ta carte mère à la même process pour permettre le boot sur ce processeur ?
Par Moon Knight
Le 27/02/2021 à 19:01:30



Inscription : le 27/07/2003
Localisation : " Par Ici Et Pas Par La "
Carte mère !!    Modifier le message   Configuration de Moon Knight
Merci Retronojutsu pour la réponse

j'ai abandonner la Gigabyte trop de soucis et j'ai tenter la mise a jour du bios en F12 la dernière stable mais c'était pire :(
J'ai repris une Asrock qui est en cours de montage et je vais remettre petit a petit mes disques meca et ma carte son ;)

Projet Boinc & Stats Boinc
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Carte mère !!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.