Actualités
05/10/22 iCUE 4.29 pour le clavier CORSAIR K100 AIR et les éclairages Nanoleaf
05/10/22 Assistant vocal Alexa pour le Décodeur TV UHD Orange
05/10/22 Drivers AMD Software : Adrenalin Edition 22.10.1 pour Overwatch 2
04/10/22 Samsung Magician 7.2 supporte l'éclairage RGB et Data Migration
04/10/22 Les chipsets X670/X670E supportés par les derniers drivers AMD 4.08
04/10/22 La souris Logitech MX Anywhere 2S supportée par Options+ 1.24
30/09/22 Les drivers AMD Software : PRO Edition 22.Q3 compatibles Windows 11 22H2
29/09/22 Magician 7.2.0 avec support du SSD Samsung 990 PRO
28/09/22 Support du protocole Wi-Fi WPA3 pour les liseuses Amazon Kindle
28/09/22 Les CPU Ryzen 7000 Series supportés par les drivers AMD Software 22.9.2


Fichiers
06/10/22 Varjo Base 3.7.0
06/10/22 Sony PlayStation 5 22.02-06.00.01
06/10/22 NVIDIA Data Center Driver H100 PCIe 522.06 WHQL
06/10/22 NVIDIA Data Center Driver H100 PCIe 520.61.05
06/10/22 Intel Thunderbolt 3/4 1.49.0.0 WHQL
06/10/22 ASRock A-Tuning 4.0.19
05/10/22 ROCCAT Swarm 1.9425
05/10/22 CORSAIR iCUE 4 4.29.201 WHQL bêta
04/10/22 Microsoft Surface Laptop 4 Intel 22000 22.093.37381.0 WHQL
04/10/22 Microsoft Surface Laptop 4 Intel 19041 22.093.37381.0 WHQL
Accueil / Matériel
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par Dewey
Le 22/01/2022 à 21:21:29

Inscription : le 12/11/2005
Au démarrage, mon bios m'annonce un changement de processeur, mais rien à changé !    Modifier le message
Bonjour à tous et bonne année (on et en janvier, on peut encore...)
Je suis sous Windows 10 avec une Carte mère Asus MAXIMUS VIII RANGER
Avec un processeur Intel Core i7-7700K
Depuis quelque jour lors du démarrage, la page de mon bios (à jour) s'affiche en m'annonçant que j'ai changé de processeur, bien sur il n'en et rien.
Comment faire pour retrouver un démarrage normal ?
Merci pour toutes vos réponses.
Par JML
Le 23/01/2022 à 11:03:28



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
Au démarrage, mon bios m'annonce un changement de processeur, mais rien à changé !    Modifier le message   Configuration de JML
Bonjour

As-tu essayé de réinitialiser le BIOS, en enlevant la pile BIOS ?

Il se peut aussi que ta pile BIOS soit HS et qu'à chaque démarrage le BIOS redétecte le matériel.
Pages : 1


Retour sur le forum Matériel

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Au démarrage, mon bios m'annonce un changement de processeur, mais rien à changé !

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.