Actualités
25/06/22 Firmware delos 5.10.2 pour les adaptateurs CPL devolo Magic WiFi
24/06/22 AMD met à jour le pilote Radeon Software en version 22.6.1 pour Windows 7
22/06/22 Liste des bugs connus dans les drivers NVIDIA GeForce 516.40
22/06/22 GG 20.0 pour les claviers SteelSeries Apex Pro Mini
21/06/22 Une mise à jour logicielle requise pour activer le Wi-Fi 6E sur Freebox Delta (R2)
21/06/22 Mise à jour du mois de juin pour les décodeurs TV Orange UHD et TV 4
21/06/22 AMD publie le premier pilote pour le GPU Radeon RX 6700
20/06/22 Logiciel SSD Integrated Software Installer pour les SSD Samsung
16/06/22 G HUB 2022.6 pour les souris Logitech G304/G305 SE LIGHTSPEED
16/06/22 Vulnérabilité Hertzbleed découverte dans les processeurs x86 AMD et Intel


Fichiers
24/06/22 Panasonic AW-UE100 1.56
24/06/22 Microsoft Surface Go 2 18362 22.062.13830 WHQL
24/06/22 Micron Storage Executive 8.03.032022.04
24/06/22 devolo WiFi Repeater+ ac 5.10.2
24/06/22 devolo Magic 2 WiFi next 5.10.2
24/06/22 devolo Magic 2 WiFi 6 5.10.2
24/06/22 devolo Magic 2 WiFi 5.10.2
24/06/22 devolo Magic 1 WiFi mini 5.10.2
24/06/22 devolo Magic 1 WiFi 5.10.2
23/06/22 AMD Radeon Software Adrenalin 2020 Edition Radeon RX 6400/RX 6500 XT 22.6.1 bêta
Accueil / Jeux vidéo
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par sybeuls57
Le 22/08/2012 à 04:47:15



Inscription : le 02/01/2010
Localisation : Metz
compte Origin    Modifier le message   Configuration de sybeuls57
salut a tous ;voila j'ai reinstaller BF3 sur mon pc tous va bien .le jeux se mett a jours et des que je veux le lancer rien ne se passe comment faire? merci

Qui ne tente rien na rien
Par loulmalet
Le 22/08/2012 à 12:53:38



Inscription : le 17/01/2008
Localisation : Montpellier
compte Origin    Modifier le message   Configuration de loulmalet
Salut,

Protection face au lecteur virtuel peut être, essaye de le désinstaller pour voir.

Le plus probable reste aussi l'antivirus. Désactive le complétement et essaye de relancer le jeu. Regarde les règles dans le pare feu également.

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par sybeuls57
Le 22/08/2012 à 13:42:45



Inscription : le 02/01/2010
Localisation : Metz
compte Origin    Modifier le message   Configuration de sybeuls57
salut .le lecteur virtuel installer ne m'empecher pas de jouer c'est juste depuis que j'ai changer mon HDD par un SSD que sa le fait le bf3 je lai recharger avec les cd originaux et la c'est le bordel page du battlelog ouverte et apres clic dessus et rien

Qui ne tente rien na rien
Par loulmalet
Le 22/08/2012 à 15:32:12



Inscription : le 17/01/2008
Localisation : Montpellier
compte Origin    Modifier le message   Configuration de loulmalet
Re,

Tu as essayé de désactiver l'antivirus pour voir si cela venait de là ? Le SSD, je vois qu'il y en a deux sur ton profil ?

Ils sont configurés en IDE, AHCI ou en Raid ?

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par sybeuls57
Le 22/08/2012 à 16:15:24



Inscription : le 02/01/2010
Localisation : Metz
compte Origin    Modifier le message   Configuration de sybeuls57
Re il sont en IDE pour ta question

Qui ne tente rien na rien
Par loulmalet
Le 22/08/2012 à 20:13:19



Inscription : le 17/01/2008
Localisation : Montpellier
compte Origin    Modifier le message   Configuration de loulmalet
Peut être reste-il des traces d'installation sur ton HDD qui contenait les fichiers de BF3 ... ça doit faire doublon. En IDE, ok, c'est bon.

Tu as installé le jeu sur le disque principal ( C: ) ?

Et pour ma question sur l'antivirus ... tu le désactives et tu vois ce que cela fait, il ne s'agit pas de jouer sans protection mais de savoir d'où vient le problème.

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par sybeuls57
Le 23/08/2012 à 13:18:24



Inscription : le 02/01/2010
Localisation : Metz
compte Origin    Modifier le message   Configuration de sybeuls57
Re. non le jeux n'est pas installer sur le disque principal et meme l'antivirus desinstaller sa fait la meme chose

Qui ne tente rien na rien
Par loulmalet
Le 23/08/2012 à 23:06:12



Inscription : le 17/01/2008
Localisation : Montpellier
compte Origin    Modifier le message   Configuration de loulmalet
Salut,

Essaye d'installer ton jeu sur le disque système ( C: ) , sur le SSD il se lancera beaucoup plus vite et évitera les temps de chargement de textures et autres.

Il faut que ton SSD soit le disque principal ( C: ) pour se faire et le jeu installé dessus.

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Par sybeuls57
Le 24/08/2012 à 12:52:15



Inscription : le 02/01/2010
Localisation : Metz
compte Origin    Modifier le message   Configuration de sybeuls57
RE.sinon j'ai fait autre chose j'ai reformater le PC et voila maintenant sa fonctionne merci encore de ton conseil ;)

Qui ne tente rien na rien
Par loulmalet
Le 24/08/2012 à 15:57:40



Inscription : le 17/01/2008
Localisation : Montpellier
compte Origin    Modifier le message   Configuration de loulmalet
Salut,

De rien, excellent jeu à toi ! ;)

@+

Topic >>> ICI<<< Topic de Loule : Venez nombreux! Version 2020 lancée au mois de mars 2020 ! Viendez :)
Pages : 1


Retour sur le forum Jeux vidéo

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message compte Origin

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.