Actualités
14/12/18 Logitech Options passe en version 7.0 et stocke les réglages dans le cloud
14/12/18 AMD lance les drivers Radeon Software Adrenalin 2019 Edition
13/12/18 NVIDIA ne proposera pas de pilote Windows 7 pour le port USB-C des GeForce RTX
13/12/18 Drivers GeForce 417.35 pour activer DLSS dans Final Fantasy XV
12/12/18 Mises à jour Microsoft de décembre 2018
11/12/18 L'Intel Chipset Device Software peut maintenant être désinstallé
11/12/18 Le Freebox OS 4.0.0 permet de doubler le débit FTTH montant
10/12/18 Performances en hausse pour le SSD MyDigitalSSD BPX Pro
10/12/18 Sony corrige l'erreur Netflix TVQ-PM-100 avec certaines TV BRAVIA
07/12/18 Mise à jour des SSD Crucial MX300 et MX500 pour des problèmes de chiffrement


Fichiers
14/12/18 SAPPHIRE TriXX 6.6.0
14/12/18 Microsoft Surface 3 4G LTE ROW MSI 17134 18_030_03 WHQL
14/12/18 Microsoft Surface 3 4G LTE ROW MSI 16299 18_030_03 WHQL
14/12/18 Canon Cinema EOS C300 Mark II/C300 Mark II PL 1.1.2.1.00
14/12/18 Canon Cinema EOS C700 FF/C700 FF PL 1.0.1.1.00
14/12/18 Canon Cinema EOS C700 GS PL 1.0.5.1.00
14/12/18 Canon Cinema EOS C700/C700 PL 1.0.7.1.00
14/12/18 Logitech Options 7.00.564
13/12/18 Hercules DJ Console/DJ Control 3.HDJS.2018
13/12/18 NVIDIA GeForce 600/700/800/900/10/20/NVS/Quadro 415.23
Accueil / Jeux vidéo
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par mickdu59
Le 04/11/2017 à 17:30:51



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
Bonjour,

j'ai des saccades dans le son lors du chargement du jeux, j'ai même l'impression que le chargement saccade aussi , une fois le jeux lancé en mode campagne ou arcade, je n'ai plus de soucis , une idée ?

ma configuration est dans mon profil.

:)

impossible n'est pas T.L.D
Par mike62
Le 04/11/2017 à 18:04:10

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
bonsoir,

Tu as mis les pilotes AHCI rapid storage?

Baisser un peu la qualité peut-être?
Par mickdu59
Le 04/11/2017 à 18:07:52



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
baisser la qualité : en jeu je n'ai aucun problème

les pilotes ahci : je regarde ça ... merci

impossible n'est pas T.L.D
Par mickdu59
Le 04/11/2017 à 19:09:35



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
mode ahci activé dans le bios, le pilote est installé en version 1
je trouve que ça beug plus ...

pilote pas a jour :?: , mais je ne le trouve pas sur le site d'asus ????

impossible n'est pas T.L.D
Par mike62
Le 04/11/2017 à 19:57:31

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
vu que le support s'arrête à windows 8.1

Essayer l'utilitaire de détection automatique sur le site intel, ou windows update qui le mettra tout seul...

Si c'est bien du P35?

ici

EDIT: baisser la qualité, moins de "mo" à charger, juste pour ça.
Par mickdu59
Le 04/11/2017 à 23:27:48



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
Alors j'ai trouvé le pilote du chipset intel, je l'ai mis a jour, j'ai mis a jour les pilote graphique et audio , j'ai eu un superbe écran bleu , deux fois de suite , et j'ai compris, c'est la mémoire, alors j'ai été faire un tour coté bios, et j'ai mis les paramètres de latence en auto pour correspondre au sdp, car j'avais fait du custom mais en jeu ça ne passe pas ...

pour l'instant ça tourne ...

je saccade beaucoup moins au chargement du jeu ...

c'est marrant , parce que lorsque je me fais dégommer, et que je rejoue tout de suite c'est quasiment instantané, et comme je l'ai déjà dit plus haut je n'ai aucun soucis en jeu ....

impossible n'est pas T.L.D
Par mike62
Le 05/11/2017 à 11:25:04

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
salut,

C'était la latence mémoire alors?
Par mickdu59
Le 05/11/2017 à 12:36:24



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
oui, je l'avais réglé sur 5-5-5-15 et ça tournai bien, mais en jeu elles ne tiennes pas .... :mdr:

la je suis a 6-6-6-18 comme préconisé par le sdp, j'ai même été surpris de voir que en remettant la fréquence du cpu à sa valeur de base donc 2,4ghz , le jeux jeux se charge moins vite, certes, mais je tourne quand même a 60 fps avec la synchro vertical adaptative activé ....

;)

impossible n'est pas T.L.D
Par mike62
Le 05/11/2017 à 17:48:14

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
nikel ;)

j'avais fait ça aussi, écran bleu dans certaines situations, même des téléchargements corrompus.
Par mickdu59
Le 05/11/2017 à 23:57:20



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
Pour le problème de saccade au chargement, c'est résolu aussi

j'ai migré mon jeu sur mon ssd , et je n'ai plus de saccade au chargement du jeu, c'est même ultra rapide ... mdr

J'ai besoin d'un avis :

mes quatres ports sata sont occupé ( 1ssd + 2 hdd 1to + 1 lecteur optique) , et ça ne vas pas s'arranger même si je change un hdd ou deux par des 2to, à la place des 1to que j'ai actuellement, soit je met un ssd de 480go en sata et je déconnecte le 240go , soit je mets une carte pci ex 4x to m.2 2280 avec un ssd.
soit :
Crucial MX300 525GB SATA 2.5 Inch Internal Solid State Drive - CT525MX300SSD1 with StarTech USB 3.0 to 2.5" SATA III Hard Drive Adapter Cable w/ UASP - SATA to USB 3.0 Converter for SSD/HDD bundle
ou
SilverStone Technology Dual M2 to PCI-E X4 and SATA 6G Adapter Card (ECM20)
+
Crucial MX300 525GB M.2 (2280) Internal Solid State Drive - CT525MX300SSD4

sachant que je suis bridé en sata 2 , que me conseillerais tu ?
sur le port pci-ex 4x je ne devrais pas être bridé, et ça me permettrait de laisser mon system tel quel , maintenant si je change le ssd de 240go que j'i actuellement par un nouveau de 575go je pourrais réutiliser le 240go dans le pc de ma fille. c'est pas perdu ... mdr

impossible n'est pas T.L.D
Par mike62
Le 06/11/2017 à 20:10:41

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
salut,

Alors là, un 480 et le 240 à la petite :D

Le premier lien est usb, pourquoi en externe?
Par mickdu59
Le 06/11/2017 à 20:47:41



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
non, c'est pour faire une migration en cas de besoin ....

impossible n'est pas T.L.D
Par mickdu59
Le 27/07/2018 à 09:25:41



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
slt,

tout compte fait j'ai ajouté un ssd Samsung 860 evo 250gb , et j'ai migré les jeux dessus ...
je l'ai touché a 50€, et j'ai mis une vieille carte pci to sata 1 pour le lecteur optique .

:)

impossible n'est pas T.L.D
Pages : 1


Retour sur le forum Jeux vidéo

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message pb doom 4 (résolu) "double pb matériel"

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.