Actualités
23/08/19 Avec le GFE 3.20, NVIDIA offre Freestyle à 350 jeux de plus et fait le ménage dans les processus
23/08/19 Drivers Linux AMDGPU-PRO 19.30 pour les GPU AMD Radeon RX 5700
22/08/19 Capture HDR avec l'Elgato 4K60 Pro MK.2 mais pas de programme d'échange cette fois
21/08/19 Les drivers AMD Radeon Adrenalin 19.8.1 passent en WHQL
21/08/19 Pilote GeForce RePack 436.02 en raison de l'installation forcée du GeForce Experience
20/08/19 Liste des bugs connus dans les drivers NVIDIA GeForce 436.02
20/08/19 NVIDIA lance le pilote Gamescom Game Ready Driver R435 (436.02) [MAJ]
16/08/19 Application Control Studio pour les nouveaux produits Turtle Beach
16/08/19 Le G HUB 2019.8 supporte les claviers Logitech G815 et G915
15/08/19 Mises à jour Microsoft d'août 2019


Fichiers
23/08/19 Bloody KeyDominator 2 2019.0822A
23/08/19 MPOW Iron 1.0 WHQL
22/08/19 NVIDIA GeForce Experience 3.20.0.105 bêta
22/08/19 Adaptec HBA 1100/SmartHBA 2100/SmartRAID 3100 Series 2.30 build 0
22/08/19 Adaptec HBA 1100/SmartHBA 2100/SmartRAID 3100 Series 106.100.0.1014 WHQL
22/08/19 Adaptec maxView Storage Manager 3.02.23600
22/08/19 Adaptec ARCCONF 3.02.23600
22/08/19 Adaptec Event Monitor 3.02.23600
22/08/19 Adaptec Bootable USB 3.02.23600
21/08/19 DisplayLink DL-1xx/DL-1xxx/DL-3xxx/DL-41xx/DL-5xxx/DL-6xxx/DL-8xxx 9.2 M1 WHQL
Accueil / Jeux vidéo
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par mickdu59
Le 04/11/2017 à 17:30:51



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
Bonjour,

j'ai des saccades dans le son lors du chargement du jeux, j'ai même l'impression que le chargement saccade aussi , une fois le jeux lancé en mode campagne ou arcade, je n'ai plus de soucis , une idée ?

ma configuration est dans mon profil.

:)

impossible n'est pas T.L.D
Par mike62
Le 04/11/2017 à 18:04:10

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
bonsoir,

Tu as mis les pilotes AHCI rapid storage?

Baisser un peu la qualité peut-être?
Par mickdu59
Le 04/11/2017 à 18:07:52



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
baisser la qualité : en jeu je n'ai aucun problème

les pilotes ahci : je regarde ça ... merci

impossible n'est pas T.L.D
Par mickdu59
Le 04/11/2017 à 19:09:35



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
mode ahci activé dans le bios, le pilote est installé en version 1
je trouve que ça beug plus ...

pilote pas a jour :?: , mais je ne le trouve pas sur le site d'asus ????

impossible n'est pas T.L.D
Par mike62
Le 04/11/2017 à 19:57:31

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
vu que le support s'arrête à windows 8.1

Essayer l'utilitaire de détection automatique sur le site intel, ou windows update qui le mettra tout seul...

Si c'est bien du P35?

ici

EDIT: baisser la qualité, moins de "mo" à charger, juste pour ça.
Par mickdu59
Le 04/11/2017 à 23:27:48



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
Alors j'ai trouvé le pilote du chipset intel, je l'ai mis a jour, j'ai mis a jour les pilote graphique et audio , j'ai eu un superbe écran bleu , deux fois de suite , et j'ai compris, c'est la mémoire, alors j'ai été faire un tour coté bios, et j'ai mis les paramètres de latence en auto pour correspondre au sdp, car j'avais fait du custom mais en jeu ça ne passe pas ...

pour l'instant ça tourne ...

je saccade beaucoup moins au chargement du jeu ...

c'est marrant , parce que lorsque je me fais dégommer, et que je rejoue tout de suite c'est quasiment instantané, et comme je l'ai déjà dit plus haut je n'ai aucun soucis en jeu ....

impossible n'est pas T.L.D
Par mike62
Le 05/11/2017 à 11:25:04

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
salut,

C'était la latence mémoire alors?
Par mickdu59
Le 05/11/2017 à 12:36:24



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
oui, je l'avais réglé sur 5-5-5-15 et ça tournai bien, mais en jeu elles ne tiennes pas .... :mdr:

la je suis a 6-6-6-18 comme préconisé par le sdp, j'ai même été surpris de voir que en remettant la fréquence du cpu à sa valeur de base donc 2,4ghz , le jeux jeux se charge moins vite, certes, mais je tourne quand même a 60 fps avec la synchro vertical adaptative activé ....

;)

impossible n'est pas T.L.D
Par mike62
Le 05/11/2017 à 17:48:14

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
nikel ;)

j'avais fait ça aussi, écran bleu dans certaines situations, même des téléchargements corrompus.
Par mickdu59
Le 05/11/2017 à 23:57:20



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
Pour le problème de saccade au chargement, c'est résolu aussi

j'ai migré mon jeu sur mon ssd , et je n'ai plus de saccade au chargement du jeu, c'est même ultra rapide ... mdr

J'ai besoin d'un avis :

mes quatres ports sata sont occupé ( 1ssd + 2 hdd 1to + 1 lecteur optique) , et ça ne vas pas s'arranger même si je change un hdd ou deux par des 2to, à la place des 1to que j'ai actuellement, soit je met un ssd de 480go en sata et je déconnecte le 240go , soit je mets une carte pci ex 4x to m.2 2280 avec un ssd.
soit :
Crucial MX300 525GB SATA 2.5 Inch Internal Solid State Drive - CT525MX300SSD1 with StarTech USB 3.0 to 2.5" SATA III Hard Drive Adapter Cable w/ UASP - SATA to USB 3.0 Converter for SSD/HDD bundle
ou
SilverStone Technology Dual M2 to PCI-E X4 and SATA 6G Adapter Card (ECM20)
+
Crucial MX300 525GB M.2 (2280) Internal Solid State Drive - CT525MX300SSD4

sachant que je suis bridé en sata 2 , que me conseillerais tu ?
sur le port pci-ex 4x je ne devrais pas être bridé, et ça me permettrait de laisser mon system tel quel , maintenant si je change le ssd de 240go que j'i actuellement par un nouveau de 575go je pourrais réutiliser le 240go dans le pc de ma fille. c'est pas perdu ... mdr

impossible n'est pas T.L.D
Par mike62
Le 06/11/2017 à 20:10:41

Inscription : le 23/11/2007
Localisation : Pluton
pb doom 4 (résolu) "double pb matériel"    Modifier le message
salut,

Alors là, un 480 et le 240 à la petite :D

Le premier lien est usb, pourquoi en externe?
Par mickdu59
Le 06/11/2017 à 20:47:41



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
non, c'est pour faire une migration en cas de besoin ....

impossible n'est pas T.L.D
Par mickdu59
Le 27/07/2018 à 09:25:41



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
slt,

tout compte fait j'ai ajouté un ssd Samsung 860 evo 250gb , et j'ai migré les jeux dessus ...
je l'ai touché a 50€, et j'ai mis une vieille carte pci to sata 1 pour le lecteur optique .

:)

impossible n'est pas T.L.D
Par mickdu59
Le 28/01/2019 à 23:09:49



Inscription : le 09/11/2004
Localisation : Escaudain
pb doom 4 (résolu) "double pb matériel"    Modifier le message   Configuration de mickdu59
slt,

comme j'ai du ajouter un disque dur, je me suis acheter une carte fille pour avoir des ports sata en plis et qui se connecte sur un port pci-ex 1x ... ça fonctionne niquel, pour du aliexpress ...
reconnu sous win10 sans problème ...


si besoin : PCIE x1 SATA adaptateur de port ... 13 boules c'est donné et ça dépanne bien ...


:D

impossible n'est pas T.L.D
Pages : 1


Retour sur le forum Jeux vidéo

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message pb doom 4 (résolu) "double pb matériel"

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.