Actualités
15/11/19 AMD publie le pilote Radeon 19.11.2 pour Star Wars Jedi : Fallen Order
15/11/19 Liste des bugs connus dans les drivers NVIDIA GeForce 441.20
14/11/19 Mises à jour Microsoft de novembre 2019
13/11/19 Rappel d'adaptateurs secteur Duracell
13/11/19 Plusieurs vulnérabilités corrigées dans le pilote graphique NVIDIA, le GeForce Experience et le NVFlash
12/11/19 Drivers GeForce Game Ready 441.20 pour Star Wars Jedi : Fallen Order
07/11/19 Le Freebox Delta Server lit à nouveau les fichiers vidéo TS
06/11/19 Retour du logiciel Thrustmapper pour le gamepad Thrustmaster eSwap Pro Controller
06/11/19 Fin des mises à jour du pilote Wi-Fi Intel pour Windows 7 et 8.1
06/11/19 Risque de choc électrique avec un chargeur micro USB Motorola


Fichiers
18/11/19 Hauppauge WinTV 10 10.37318 WHQL
18/11/19 Fractal Audio Axe-Edit III 1.03.10
18/11/19 Rivet Killer Performance Driver Suite UWD 2.1.1368 WHQL bêta
18/11/19 Samsung Portable SSD T3/T5/X5 Activation Software 1.6.6.49
16/11/19 GoPro MAX 1.30
16/11/19 Realtek RTL8111/8118/8168/8411 8.047.05
16/11/19 CORSAIR iCUE 3.22.74 WHQL
16/11/19 NVIDIA GeForce 600/700/800/900/10/16/20/NVS/Quadro 435.27.07 bêta
16/11/19 Jaybird X4 Wireless Sport Headphones 1.4.0
16/11/19 Jaybird FREEDOM 2 Wireless Sport Headphones 1.4.0
Accueil / Jeux vidéo
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par yayadu95
Le 26/07/2009 à 17:35:07

Inscription : le 26/07/2009
Localisation : Villeneuve Saint Georges
resolu    Modifier le message
bonjour,

depuis ce matin j'essaie dinstaller le jeux léa passion mode pour ma fille mais imposible de resoudre ce probleme, donc si vous pouvez m'aider ce sera avec plaisir
merci d'avance

message d'erreur suivant :
alert for debug
video player error
(dxvideomanager)the video input filter could not be created:invalid file, video id or url adress
generated by alert for debug located in play in movie run
Par alphaomegaphoenix
Le 26/07/2009 à 22:12:20



Inscription : le 16/11/2004
Localisation : Bordeaux
resolu    Modifier le message   Configuration de alphaomegaphoenix
bonjour
cela viens de ton drivers vidéo
quel est ta carte vidéo ?

nul ne sais qui je suis et pourtant je suis partout et nul part
Par yayadu95
Le 27/07/2009 à 12:34:10

Inscription : le 26/07/2009
Localisation : Villeneuve Saint Georges
resolu    Modifier le message
bonjour,

Ma carte vidéo est la suivante :
nVidia Corporation C61 [GeForce 6100 nForce 405]

j'ai installé les deriver mis a jour sur ce site hier soir et ca marche toujours pas.
merci d'avance
Par mike62
Le 27/07/2009 à 18:26:23

Inscription : le 23/11/2007
Localisation : Pluton
resolu    Modifier le message
bonjour
Quel windows?
Est ce que tout ce qui se rapporte a la video est installé,directx,codec,etc...?
bye@+ ;)
Par yayadu95
Le 27/07/2009 à 19:26:59

Inscription : le 26/07/2009
Localisation : Villeneuve Saint Georges
resolu    Modifier le message
je suis sous Windows XP (3) Media Center (acer)
directx9 est intallé est fonctionne normalement ainsi que les dernier codec de ma carte (trouvé sur ce site)
Par mike62
Le 27/07/2009 à 19:52:03

Inscription : le 23/11/2007
Localisation : Pluton
resolu    Modifier le message
re,
Je disais les codec pour lire les divx et quel pack est installé ainsi que les mises a jour windows.
bye ;)
Par yayadu95
Le 27/07/2009 à 21:00:47

Inscription : le 26/07/2009
Localisation : Villeneuve Saint Georges
resolu    Modifier le message
j'ai un pack pour les divx oui mais je sais pas le quel en tout cas tous les fim passe sur mon ordi.
Les mises à jour sont automatique chez moi et je les ai toutes faites oui
Par Symphmetal
Le 28/07/2009 à 14:22:55



Inscription : le 30/04/2006
Localisation : Strasbourg
resolu    Modifier le message   Configuration de Symphmetal
Salut,
Peut-être qu'il faut installer le K-lite codec pack...
A plus
Par yayadu95
Le 30/07/2009 à 10:48:06

Inscription : le 26/07/2009
Localisation : Villeneuve Saint Georges
resolu    Modifier le message
merci beaucoup ca fonctionne maintenant
merci a tous de votre aide
Par Symphmetal
Le 30/07/2009 à 11:03:52



Inscription : le 30/04/2006
Localisation : Strasbourg
resolu    Modifier le message   Configuration de Symphmetal
Salut,
Réédite ton premier message, et dans le titre, mets [résolu]!
Content pour toi que tu es trouvé la solution. C'était quoi finalement?
Bye ;)
Par yayadu95
Le 30/07/2009 à 15:33:57

Inscription : le 26/07/2009
Localisation : Villeneuve Saint Georges
resolu    Modifier le message
le pac de codec était pas le bon sur mon pc j'ai installé K-lite codec pack
Par Symphmetal
Le 30/07/2009 à 19:52:51



Inscription : le 30/04/2006
Localisation : Strasbourg
resolu    Modifier le message   Configuration de Symphmetal
Et ben tout est bien qui fini bien!!
Bon jeu à ta fille!
Bye
Pages : 1


Retour sur le forum Jeux vidéo

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message resolu

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.