Actualités
22/02/19 Drivers GeForce 419.17 avec support du GPU GeForce GTX 1660 Ti
22/02/19 Les téléviseurs Sony BRAVIA Android TV 2015 et 2016 mis à jour
20/02/19 Les 5 profils de la mémoire interne activés pour la souris Logitech G502 HERO
20/02/19 Sony retire déjà la mise à jour Android 8.0 pour ses téléviseurs à cause d'un bug audio
20/02/19 Après le pilote GeForce 418.91 WHQL, NVIDIA publie le hotfix 418.99
20/02/19 Mise à jour mineure 7.0.1 pour la console Nintendo Switch
20/02/19 Panasonic proposera le mode Philharmonie de Berlin pour la barre de son SC-HTB900
19/02/19 L'application Logitech G HUB enfin finalisée
19/02/19 Référencement des fichiers pour claviers et SSD DREVO
08/02/19 Le pilote Linux AMDGPU pour le GPU AMD Radeon VII disponible


Fichiers
22/02/19 NVIDIA NVS/Quadro ODE 419.17 WHQL
22/02/19 NVIDIA GeForce 600/700/800/900/10/16/20 419.17 WHQL
22/02/19 Pentax Digital Camera Utility 5 5.8.2
22/02/19 Pentax K-1 1.51
22/02/19 Pentax K-1 Mark II 1.03
22/02/19 Nikon D600 1.04
22/02/19 Nikon D610 1.04
22/02/19 Nikon D750 1.15
22/02/19 Sony BRAVIA Android TV 2015/2016 PKG5.417EUB
22/02/19 Panasonic AV-HLC100 6-5-190130
Accueil / Systèmes d'exploitation et logiciels
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par jpmimosa
Le 16/07/2018 à 09:46:43



Inscription : le 14/11/2003
Localisation : Cannes
[résolu] Bitdefender ??    Modifier le message   Configuration de jpmimosa
Bonjour,

Je viens de poster pour un problème de restauration et j'ai un autre soucis.
Quand je lance la restauration système un message s'affiche concernant ''bitdefender'' ( je ne parle pas un mot d'anglais )
le Hic c'est que je n'ai jamais installé ''bitdefender'' sur ce PC.

Pouvez-vous m'aider, s'il vous plait ?

http://www.k-upload.fr/afficher-fichier-2018-07-16-182bc88a9bitdefender.jpg.html

L'échec est le fondement de la réussite / Lao Tseu
Par PIERRE02
Le 16/07/2018 à 23:01:09

Inscription : le 08/02/2012
[résolu] Bitdefender ??    Modifier le message   Configuration de PIERRE02
Essayer un autre point de restauration

Si cela ne va pas : Scanner le disque et recommencer

Si cela ne va toujours pas solution:

1 - Réinstaller !!!

2 - Faire comme ci cela n' était pas grave

3 - Surement la meilleure solution si c'est windows10 :
vous procurer l' ISO de votre version de Windows
extraire avec 7ip
lancer le setup et réinstaller sans écraser ce qui existe
Par jpmimosa
Le 17/07/2018 à 06:50:53



Inscription : le 14/11/2003
Localisation : Cannes
[résolu] Bitdefender ??    Modifier le message   Configuration de jpmimosa
Bonjour ,
Merci ''PIERRE02'' pour vos réponses
le soucis est le même avec un autre point de restauration
Scanner le disque ? qu'entendez vous par là ?
Il faudrait que je réinstalle Windows ?

Merci

L'échec est le fondement de la réussite / Lao Tseu
Par jpmimosa
Le 17/07/2018 à 19:51:43



Inscription : le 14/11/2003
Localisation : Cannes
[résolu] Bitdefender ??    Modifier le message   Configuration de jpmimosa
Bonsoir,
Problème résolu avec les grands moyens…
Réinitialisation de Windows !! Mais quel boulot pour réinstaller tout ce que Windows à viré…. :(

Merci !

L'échec est le fondement de la réussite / Lao Tseu
Pages : 1


Retour sur le forum Systèmes d'exploitation et logiciels

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message [résolu] Bitdefender ??

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.