Actualités
07/12/18 Mise à jour des SSD Crucial MX300 et MX500 pour des problèmes de chiffrement
07/12/18 Pilote AMD Radeon 18.12.1.1 pour les jeux Epic Games Store
06/12/18 Nouvelles souris Corsair et Hardware Lighting dans l'iCUE 3.10
30/11/18 Les drivers graphiques universels UWD Intel 100.6444 disponibles
30/11/18 Mise à jour de sécurité pour le contrôleur domotique Logitech Harmony Hub
30/11/18 Un boîtier de capture et de streaming 4K au format USB bientôt chez Elgato
30/11/18 Photo Sharing Plus tire aussi sa révérence sur les TV Sony Android TV 2015/2016
30/11/18 Drivers AMD Radeon 18.12.1 pour Just Cause 4
30/11/18 NVIDIA publie le hotfix GeForce 417.21 pour corriger quelques bugs
28/11/18 Intel annonce la migration de tous ses pilotes Windows 10 vers le modèle universel


Fichiers
07/12/18 AMD Install Manager 18.12.1.1
07/12/18 AMD Radeon HD 7000/8000/R 200/300/Fury/RX 400/500/Vega 18.12.1.1 bêta
07/12/18 Zappiti Zappiti Media Center V4/Zappiti Server 4.19.223
07/12/18 Mad Catz R.A.T. PRO S3 Optical Gaming Mouse 1.0.17.0
07/12/18 Mad Catz R.A.T. 8+ Optical Gaming Mouse 1.0.17.0
07/12/18 Mad Catz R.A.T. 6+ Optical Gaming Mouse 1.0.17.0
07/12/18 Mad Catz R.A.T. 4+ Optical Gaming Mouse 1.0003
06/12/18 Microsoft Surface Book 2 16299 18_035_09 WHQL
06/12/18 Fractal Audio Axe-Fx III 2.03
06/12/18 Western Digital WD Discovery 3.2.256
Accueil / Systèmes d'exploitation et logiciels
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par philumax
Le 18/11/2018 à 15:42:31



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message
bonjour.
tout est dans le titre. je veux faire l'installation du dernier Windows sur une carte mère X58 (Asus).
je mets la clé, je configure le Bios pour qu'il démarre dessus. il démarre sur la clé, la led de la clé clignote, la page avec la fenêtre s'affiche, SANS le logo tournant. j'attend...et la led s'arrête de clignoter.
c'est tout.
j'ai débranché tout ce qu'il y a autour, même la carte son, je ne garde que le disque dur principal (un SSD).

la carte mère est une 1 ASUS P6T Deluxe V2 .
le SSD un OCZ.
à plus. :)
édit : le reste de la config :
Corsair HX1000W
Hyundai W240D V2
Intel Core i7 940
RAM 12Go
à plus.

philumax
Par JML
Le 18/11/2018 à 17:31:16



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
windows ne s'installe pas!    Modifier le message   Configuration de JML
Bonjour

C'est un plantage de l'install lors de la détection du SSD, il faut essayer avec un autre support.

Peut être en essayant le supprimer le mode AHCI dans le BIOS et de mettre en IDE ou compatible.
Par philumax
Le 18/11/2018 à 18:38:54



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message
salut JML!
coté AHCI et IDE : pareil.
un autre support : une galette?
il fait ça le mediacréation tool?
pas essayé. je vais tenter, mais samedi prochain, dans l'après midi, je travaille ce matin là.
il me reste deux semaines de travail, un mois de congés et je suis retraité! :D :D :D
merci.
à plus. :)

philumax
Par JML
Le 18/11/2018 à 19:30:46



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
windows ne s'installe pas!    Modifier le message   Configuration de JML
Alors bonne retraite philumax l'année prochaine au mois de Juillet cela me fera 10 ans de retraite.

Si l'install s'arrête sans rien dire, c'est soit un plantage de l'install soit un problème de disque.
Par spountz 2
Le 19/11/2018 à 08:18:02



Inscription : le 31/03/2004
Localisation : Saverne
windows ne s'installe pas!    Modifier le message   Configuration de spountz 2
Que des vieux ici !

Bienvenue futur collègue :) :) Il va falloir apprendre le métier :)

"On n'est pas responsable de la tête qu'on à, mais on est responsable de la gueule qu'on fait ..."
Par philumax
Le 19/11/2018 à 10:58:25



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message
bonjour.
merci JML!
spountz 2 : je m'y colle, dès le 1 er Janvier! :D
à plus. :)

philumax
Par rebelote-91
Le 19/11/2018 à 15:53:16



Inscription : le 24/02/2007
windows ne s'installe pas!    Modifier le message
Bonjour à tous

Tiens un petit jeune qui va débarquer :-D

Qui comme beaucoup n'aura plus suffisamment de temps pour bricoler, pour ma part je prend tellement le temps pour m'occuper qu'il m'en manque pour ne rien faire :P
Par PIERRE02
Le 19/11/2018 à 17:08:06

Inscription : le 08/02/2012
windows ne s'installe pas!    Modifier le message   Configuration de PIERRE02
Retraite : Si cela s' arrange pas tu seras puni de CSG et prélevé à la source …

Sur quel port as tu branché le SSD ?

Si je ne m' abuse il faut le brancher sur le port INTEL

La clé doit être confectionnée en MBR pas en UEFI avec Rufus

Si cela fonctionne et si le pilote Marvell est installé il sera possible d' essayer le disque sur le port SATA3/Marvell
Par Badulesia
Le 20/11/2018 à 09:37:05

Inscription : le 13/08/2018
windows ne s'installe pas!    Modifier le message
Bonjour
Est-ce que autre chose boote ? un DVD windows, Linux par exemple ?
Parfois, sans raison compréhensible, le boote sur clé ne veut pas et il faut passer par un DVD.

Une idée à explorer : la compatibilité EHCI / xHCI entre le BIOS, le chipset et le windows
Vous installez quel win ?
win 7 a un pilote EHCI, pas win10. donc certaines cartes mère ne seront pas détectées lors du boot sur clé au delà de la première étape. Il y a parfois des options de compatibilité à activer dans le BIOS. Plus d'explication là
https://www.touslesdrivers.com/index.php?v_page=3&v_code=5963
Pages : 1


Retour sur le forum Systèmes d'exploitation et logiciels

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message windows ne s'installe pas!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.