Actualités
20/04/19 Logitech améliore LIGHTSYNC dans le G HUB 2019.3
19/04/19 Intel publie son premier pilote Thunderbolt 3 DCH
17/04/19 Mise à jour système 8.0.0 pour la console Nintendo Switch
17/04/19 Mises à jour Freebox Server 4.0.5 et Freebox Player 1.3.15
16/04/19 AMD booste les performances de World War Z avec le pilote Radeon 19.4.2
15/04/19 Intel officialise la vulnérabilité SPOILER qui touche les processeurs Core
12/04/19 NVIDIA étend le Ray Tracing aux GPU GeForce GTX Pascal et Turing grâce au pilote 425.31
09/04/19 D'autres routeurs D-Link affectés par la vulnérabilité DNSChanger
09/04/19 Liste des bugs connus dans l'Intel Graphics Command Center
09/04/19 Magician 5.3.1 pour les SSD Samsung en prévision du Brexit


Fichiers
20/04/19 Intel HD/Iris/Iris Plus/Iris Pro/UHD Graphics 500/600 100.6709 WHQL
19/04/19 Tobii Eye Tracking Core 2.16.4.67
19/04/19 SiliconDust HDHomeRun 20190417 build 1 bêta
19/04/19 Realtek RTL8110/8169 6.027.02
19/04/19 Realtek RTL8125 9.002.01
19/04/19 Realtek RTL8111/8118/8168/8411 8.047.01
19/04/19 Realtek RTL8100/8101/8102/8103/8105/8106/8401/8402 1.034.02
19/04/19 Plantronics Hub 3.13.1 build 39526
19/04/19 Panasonic PHOTOfunSTUDIO 10.0 AE 10.0L517
19/04/19 AMD AMDGPU/AMDGPU-PRO SUSE 15 19.10
Accueil / Systèmes d'exploitation et logiciels
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

Pages : 1

Par philumax
Le 18/11/2018 à 15:42:31



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message
bonjour.
tout est dans le titre. je veux faire l'installation du dernier Windows sur une carte mère X58 (Asus).
je mets la clé, je configure le Bios pour qu'il démarre dessus. il démarre sur la clé, la led de la clé clignote, la page avec la fenêtre s'affiche, SANS le logo tournant. j'attend...et la led s'arrête de clignoter.
c'est tout.
j'ai débranché tout ce qu'il y a autour, même la carte son, je ne garde que le disque dur principal (un SSD).

la carte mère est une 1 ASUS P6T Deluxe V2 .
le SSD un OCZ.
à plus. :)
édit : le reste de la config :
Corsair HX1000W
Hyundai W240D V2
Intel Core i7 940
RAM 12Go
à plus.

philumax
Par JML
Le 18/11/2018 à 17:31:16



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
windows ne s'installe pas!    Modifier le message   Configuration de JML
Bonjour

C'est un plantage de l'install lors de la détection du SSD, il faut essayer avec un autre support.

Peut être en essayant le supprimer le mode AHCI dans le BIOS et de mettre en IDE ou compatible.
Par philumax
Le 18/11/2018 à 18:38:54



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message
salut JML!
coté AHCI et IDE : pareil.
un autre support : une galette?
il fait ça le mediacréation tool?
pas essayé. je vais tenter, mais samedi prochain, dans l'après midi, je travaille ce matin là.
il me reste deux semaines de travail, un mois de congés et je suis retraité! :D :D :D
merci.
à plus. :)

philumax
Par JML
Le 18/11/2018 à 19:30:46



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
windows ne s'installe pas!    Modifier le message   Configuration de JML
Alors bonne retraite philumax l'année prochaine au mois de Juillet cela me fera 10 ans de retraite.

Si l'install s'arrête sans rien dire, c'est soit un plantage de l'install soit un problème de disque.
Par spountz 2
Le 19/11/2018 à 08:18:02



Inscription : le 31/03/2004
Localisation : Saverne
windows ne s'installe pas!    Modifier le message   Configuration de spountz 2
Que des vieux ici !

Bienvenue futur collègue :) :) Il va falloir apprendre le métier :)

"On n'est pas responsable de la tête qu'on à, mais on est responsable de la gueule qu'on fait ..."
Par philumax
Le 19/11/2018 à 10:58:25



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message
bonjour.
merci JML!
spountz 2 : je m'y colle, dès le 1 er Janvier! :D
à plus. :)

philumax
Par rebelote-91
Le 19/11/2018 à 15:53:16



Inscription : le 24/02/2007
windows ne s'installe pas!    Modifier le message
Bonjour à tous

Tiens un petit jeune qui va débarquer :-D

Qui comme beaucoup n'aura plus suffisamment de temps pour bricoler, pour ma part je prend tellement le temps pour m'occuper qu'il m'en manque pour ne rien faire :P
Par PIERRE02
Le 19/11/2018 à 17:08:06

Inscription : le 08/02/2012
windows ne s'installe pas!    Modifier le message   Configuration de PIERRE02
Retraite : Si cela s' arrange pas tu seras puni de CSG et prélevé à la source …

Sur quel port as tu branché le SSD ?

Si je ne m' abuse il faut le brancher sur le port INTEL

La clé doit être confectionnée en MBR pas en UEFI avec Rufus

Si cela fonctionne et si le pilote Marvell est installé il sera possible d' essayer le disque sur le port SATA3/Marvell
Par Badulesia
Le 20/11/2018 à 09:37:05

Inscription : le 13/08/2018
windows ne s'installe pas!    Modifier le message
Bonjour
Est-ce que autre chose boote ? un DVD windows, Linux par exemple ?
Parfois, sans raison compréhensible, le boote sur clé ne veut pas et il faut passer par un DVD.

Une idée à explorer : la compatibilité EHCI / xHCI entre le BIOS, le chipset et le windows
Vous installez quel win ?
win 7 a un pilote EHCI, pas win10. donc certaines cartes mère ne seront pas détectées lors du boot sur clé au delà de la première étape. Il y a parfois des options de compatibilité à activer dans le BIOS. Plus d'explication là
https://www.touslesdrivers.com/index.php?v_page=3&v_code=5963
Pages : 1


Retour sur le forum Systèmes d'exploitation et logiciels

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message windows ne s'installe pas!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.