Actualités
22/10/21 NVIDIA améliore la compatibilité des GPU GeForce 30 avec les moniteurs DisplayID
21/10/21 Les utilitaires AMD Bug Report Tool et Cleanup Utility compatibles Windows 11
20/10/21 Microsoft corrige le problème de fréquence bloquée à 0,19 GHz pour la Surface Pro 7+
19/10/21 Liste des ordinateurs HP éligibles à la mise à niveau vers Windows 11
19/10/21 Pilote graphique 100.9955 pour les GPU intégrés Intel
19/10/21 Le pilote NVMe des SSD Intel compatible Windows 11
19/10/21 Nouvelles options de recherche pour le Freebox Player Révolution
15/10/21 Application Cooler Master MasterPlus+ 1.7.0 pour Windows 11
14/10/21 Compatibilité des produits de streaming Elgato avec Windows 11
14/10/21 AMD met à jour le pilote 21.10.2 pour le GPU Radeon RX 6600


Fichiers
22/10/21 NVIDIA DisplayID Firmware Updater 1.0
22/10/21 Intel Ethernet Port Configuration Tool 1.37.28.0
22/10/21 Intel NVM Update Utility X550 3.50
22/10/21 Intel NVM Update Utility X710/XL710 8.50
22/10/21 Intel Battery Life Diagnostic Tool 2.0.0
22/10/21 Intel AXXP3SWX08040/AXXP3SWX08080 B08C
22/10/21 Intel PRO/1000/2500/10GbE/40GbE/100GbE 26.6.0.2 WHQL
22/10/21 Magewell Ultra Stream HDMI 1.3.484
22/10/21 Magewell Ultra Encode SDI 1.3.484
22/10/21 SIGMA fp L 1.11
Accueil / Systèmes d'exploitation et logiciels
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par philumax
Le 18/11/2018 à 15:42:31



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message   Configuration de philumax
bonjour.
tout est dans le titre. je veux faire l'installation du dernier Windows sur une carte mère X58 (Asus).
je mets la clé, je configure le Bios pour qu'il démarre dessus. il démarre sur la clé, la led de la clé clignote, la page avec la fenêtre s'affiche, SANS le logo tournant. j'attend...et la led s'arrête de clignoter.
c'est tout.
j'ai débranché tout ce qu'il y a autour, même la carte son, je ne garde que le disque dur principal (un SSD).

la carte mère est une 1 ASUS P6T Deluxe V2 .
le SSD un OCZ.
à plus. :)
édit : le reste de la config :
Corsair HX1000W
Hyundai W240D V2
Intel Core i7 940
RAM 12Go
à plus.

philumax
Par JML
Le 18/11/2018 à 17:31:16



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
windows ne s'installe pas!    Modifier le message   Configuration de JML
Bonjour

C'est un plantage de l'install lors de la détection du SSD, il faut essayer avec un autre support.

Peut être en essayant le supprimer le mode AHCI dans le BIOS et de mettre en IDE ou compatible.
Par philumax
Le 18/11/2018 à 18:38:54



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message   Configuration de philumax
salut JML!
coté AHCI et IDE : pareil.
un autre support : une galette?
il fait ça le mediacréation tool?
pas essayé. je vais tenter, mais samedi prochain, dans l'après midi, je travaille ce matin là.
il me reste deux semaines de travail, un mois de congés et je suis retraité! :D :D :D
merci.
à plus. :)

philumax
Par JML
Le 18/11/2018 à 19:30:46



Inscription : le 31/01/2004
Localisation : Brive La Gaillarde
windows ne s'installe pas!    Modifier le message   Configuration de JML
Alors bonne retraite philumax l'année prochaine au mois de Juillet cela me fera 10 ans de retraite.

Si l'install s'arrête sans rien dire, c'est soit un plantage de l'install soit un problème de disque.
Par spountz 2
Le 19/11/2018 à 08:18:02



Inscription : le 31/03/2004
Localisation : Saverne
windows ne s'installe pas!    Modifier le message   Configuration de spountz 2
Que des vieux ici !

Bienvenue futur collègue :) :) Il va falloir apprendre le métier :)

"On n'est pas responsable de la tête qu'on à, mais on est responsable de la gueule qu'on fait ..."
Par philumax
Le 19/11/2018 à 10:58:25



Inscription : le 30/04/2003
Localisation : Migennes
windows ne s'installe pas!    Modifier le message   Configuration de philumax
bonjour.
merci JML!
spountz 2 : je m'y colle, dès le 1 er Janvier! :D
à plus. :)

philumax
Par rebelote-91
Le 19/11/2018 à 15:53:16



Inscription : le 24/02/2007
windows ne s'installe pas!    Modifier le message
Bonjour à tous

Tiens un petit jeune qui va débarquer :-D

Qui comme beaucoup n'aura plus suffisamment de temps pour bricoler, pour ma part je prend tellement le temps pour m'occuper qu'il m'en manque pour ne rien faire :P
Par PIERRE02
Le 19/11/2018 à 17:08:06

Inscription : le 08/02/2012
windows ne s'installe pas!    Modifier le message   Configuration de PIERRE02
Retraite : Si cela s' arrange pas tu seras puni de CSG et prélevé à la source …

Sur quel port as tu branché le SSD ?

Si je ne m' abuse il faut le brancher sur le port INTEL

La clé doit être confectionnée en MBR pas en UEFI avec Rufus

Si cela fonctionne et si le pilote Marvell est installé il sera possible d' essayer le disque sur le port SATA3/Marvell
Par Compte_supprimé
Le 20/11/2018 à 09:37:05

Inscription : le 27/09/2008
windows ne s'installe pas!    Modifier le message
Bonjour
Est-ce que autre chose boote ? un DVD windows, Linux par exemple ?
Parfois, sans raison compréhensible, le boote sur clé ne veut pas et il faut passer par un DVD.

Une idée à explorer : la compatibilité EHCI / xHCI entre le BIOS, le chipset et le windows
Vous installez quel win ?
win 7 a un pilote EHCI, pas win10. donc certaines cartes mère ne seront pas détectées lors du boot sur clé au delà de la première étape. Il y a parfois des options de compatibilité à activer dans le BIOS. Plus d'explication là
https://www.touslesdrivers.com/index.php?v_page=3&v_code=5963
Pages : 1


Retour sur le forum Systèmes d'exploitation et logiciels

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message windows ne s'installe pas!

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.