Actualités
20/08/19 Liste des bugs connus dans les drivers NVIDIA GeForce 436.02
20/08/19 NVIDIA lance le pilote Gamescom Game Ready Driver R435 (436.02)
16/08/19 Application Control Studio pour les nouveaux produits Turtle Beach
16/08/19 Le G HUB 2019.8 supporte les claviers Logitech G815 et G915
15/08/19 Mises à jour Microsoft d'août 2019
13/08/19 AMD active PlayReady 3.0 pour les GPU Radeon RX 5700
08/08/19 Western Digital renforce encore la sécurité de ses NAS My Cloud
07/08/19 Le casque Logitech G430 supporté par le logiciel G HUB
07/08/19 Un pilote beta pour les Sound Blaster AE-7/AE-9 et les cartes mères PCIe 4.0
06/08/19 Une mise à jour prévue pour la Sound BlasterX G6 et la PS4


Fichiers
20/08/19 Elgato 4K Capture Utility 1.6.1.4191
20/08/19 Fractal Audio AX8-Edit 1.9.0
20/08/19 Fractal Audio Axe-Edit III 1.03.02
20/08/19 Panasonic SC-RS52/RS54 1.08
20/08/19 Panasonic SC-RS50 1.08
20/08/19 Endgame Gear XM1 1.67 bêta
20/08/19 Endgame Gear XM1 1.06
20/08/19 NVIDIA GeForce 600/700/800/900/10/16/20 436.02 WHQL
19/08/19 Geniatech eyetv 4 4.1.0.0
19/08/19 Microsoft Surface UEFI Manager 2.54.139.0
Accueil / Systèmes d'exploitation et logiciels
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par jpmimosa
Le 04/08/2019 à 15:00:37



Inscription : le 14/11/2003
Localisation : Cannes
Outlook 2010 [sujet abandonné]    Modifier le message   Configuration de jpmimosa
Bonjour à tous,
Je viens de réinstaller Windows10 sur un nouveau disque (SSD) , fais les mises à jour proposées par Windows... Tout roule
Là où ça se corse c'est que je n'arrive pas à réinstaller ma messagerie Microsoft Outlook 2010.
En fait j'arrive à l'installer (en pop3) mais au moment du test final l'authentification échoue car soit disant mon nom d'utilisateur ou mon mot de passe serait incorrect.
J'ai une boîte Gmail, j'ai contrôlé plusieurs fois sur Gmail et mes identifiants sont corrects.
Qu'est-ce qui a bien pu m'échapper ????

Merci d'avance

L'échec est le fondement de la réussite / Lao Tseu
Par jpmimosa
Le 05/08/2019 à 06:39:05



Inscription : le 14/11/2003
Localisation : Cannes
Outlook 2010 [sujet abandonné]    Modifier le message   Configuration de jpmimosa
Bonjour,
par désespoir de cause j'ai installé ma boite mail avec les paramètres choisi par Crosoft, elle est fonctionnelle en IMAP.
Puis-je la laisser ainsi ou vaut-il mieux la remettre, comme avant, en POP3 ?
Sauf qu'en POP3, j'arrive pas à la faire fonctionner

L'échec est le fondement de la réussite / Lao Tseu
Par jpmimosa
Le 05/08/2019 à 14:46:57



Inscription : le 14/11/2003
Localisation : Cannes
Outlook 2010 [sujet abandonné]    Modifier le message   Configuration de jpmimosa
Bonjour,
je vais passer sur un autre client de messagerie, j'ai ouvert un sujet pour recueillir vos suggestions :(

L'échec est le fondement de la réussite / Lao Tseu
Pages : 1


Retour sur le forum Systèmes d'exploitation et logiciels

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Outlook 2010 [sujet abandonné]

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.