Actualités
23/10/20 Creative publie le Sound Blaster Command 3.4.92.00 avec support final de la G6
23/10/20 Le logiciel NVIDIA GeForce Experience 3.20.5 finalisé
23/10/20 Quoi de neuf dans le logiciel Samsung Magician 6.2.1 ?
21/10/20 Le pilote graphique Intel 100.8853 supporte Windows 10 October 2020 Update
21/10/20 Hotfix 456.98 pour le pilote NVIDIA GeForce
20/10/20 Drivers 2.10 pour les chipsets AMD
20/10/20 Plusieurs nouveaux jeux supportés par le pilote AMD Radeon 20.10.1
20/10/20 Le logiciel Magician pour SSD Samsung passe en version 6.2.1
19/10/20 Mise à jour critique pour le casque Turtle Beach Stealth 600 Gen 2 for Xbox
16/10/20 Les recommandations d'AMD et Creative pour les Sound Blaster AE et le chipset X570


Fichiers
23/10/20 Creative Sound Blaster AE Series 3.4.92.00 WHQL
23/10/20 ADATA XPG SUMMONER
23/10/20 ADATA XPG PRIME Software 1.0.8 bêta
23/10/20 ADATA XPG Epic 0.91
23/10/20 ADATA XPG PRECOG 0011 build 2
23/10/20 ADATA Acronis True Image OEM 2016 19.0.0.5158
23/10/20 ADATA XPG GAMMIX S50 Lite 82A7T9PA
23/10/20 ADATA XPG RGB Software 1.00.01 build 2
23/10/20 Creative Sound Blaster Command 3.4.92.00
23/10/20 Creative DTS Connect Pack 2.02.00
Accueil / Systèmes d'exploitation et logiciels
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8
Page suivante

Par nosfer56
Le 22/07/2020 à 00:13:52

Inscription : le 14/07/2020
Localisation : Lorient
gros probleme a s'arracher les cheveux    Modifier le message
si si j'ai la possibilité de switch sur le bios pour les DD, mais le truc, c'est que quand je lance le w7 et que apres je lance le w10 , aucun probleme, parcontre quand je veux relancer le w7 apres avoir lancé le w10 et bien il me manque un fichier dans le seven et je suis obligé de reparer donc c'est chiant , du coup je prefere debrancher et une foi le probleme resolu de toute facon je resterais sur w10, enfin si le probleme se resoud^^

oui je vais essayé de voir avec le portable d'un pote
Par nosfer56
Le 22/07/2020 à 00:18:00

Inscription : le 14/07/2020
Localisation : Lorient
gros probleme a s'arracher les cheveux    Modifier le message
oui c'est deja du gigabit mais le probleme, c'est que quand je vais dans la configuration avancé , puis dans les option "speed duplex setting " que ce soit sur w7 ou w10 je n ai que du 10mb ou /100mb alors que je devrais avoir du 1000mb ou 1gb, d'ailleur c'est bisarre ça aussi, mais bon...
malgré ça j'ai quand meme mes 800mo/s sur w7 mais pas sur le 10
Par FBI965
Le 22/07/2020 à 00:22:03

Inscription : le 14/11/2005
Localisation : Auxerre
gros probleme a s'arracher les cheveux    Modifier le message   Configuration de FBI965
Hum nosfer56 bien étrange cela, il te dis le nom du fichier à tout hasard ? Peut être que l'installe de win 10 c'est superposé sur le dd win 7 (partition systeme)?

Pour win 10 c'est je pense la dernière version 2004 ?
Par nosfer56
Le 22/07/2020 à 00:24:11

Inscription : le 14/07/2020
Localisation : Lorient
gros probleme a s'arracher les cheveux    Modifier le message
non non c'est sur 2 disque different donc aucun risque de superposition

le nom du fichier, si je ne dis pas de betise, c'est boot quelque chose

ça ma fait le coup une foi et j'ai pas recommencé apres
Par FBI965
Le 22/07/2020 à 00:31:46

Inscription : le 14/11/2005
Localisation : Auxerre
gros probleme a s'arracher les cheveux    Modifier le message   Configuration de FBI965
edit : que 100 mo en paramètre de carte lol et cela fonctionne en 1go, en clic droit sur la carte réseau et "statut" ta carte est bien à 1go??

https://zupimages.net/up/20/30/37re.png

Hum ok bizarre tout de même, tu as fait l'installe de win 10 sans le dd win 7 ?

J'ai déjà vu un truc du genre ou la partition systeme (100 Mo) c'était mise sur un autre dd...
J'utilise pas cette petite partition d’ailleurs inévitable en uefi....
Par nosfer56
Le 22/07/2020 à 00:39:39

Inscription : le 14/07/2020
Localisation : Lorient
gros probleme a s'arracher les cheveux    Modifier le message
ah oui oui, pour chaque instal que j ai faite, l autre DD etait débranché

oui dans le statut de la carte, ça me dit 10/100/1000 et elle est en 1gbs mais dans les option
speed duplex setting je n ai que du 10 mb et du 100mb , pas de 1gb

mais sur le w7 cela ne m empeche pas de dll a fond, 80 mo/s ça bloque que sur le w10
Par FBI965
Le 22/07/2020 à 00:43:11

Inscription : le 14/11/2005
Localisation : Auxerre
gros probleme a s'arracher les cheveux    Modifier le message   Configuration de FBI965
Ben tant mieux mais encore un truc étrange mais après c'est vrai les chipset réseau nvidia....

Après possible un bridage de vieille box ou le lan était à 100 Mo maxi mais pas dans ton cas ;)

Affaire à suivre...
Par nosfer56
Le 22/07/2020 à 00:46:44

Inscription : le 14/07/2020
Localisation : Lorient
gros probleme a s'arracher les cheveux    Modifier le message
oui je vais verrais bien d'ici 10 a 15 jours j essairais une carte reseau compatible w10 car celle ci j ai ete chercher les pilote sur le cite azus et ya pas de pilots pour win10 ça va que de xp a vista

donc je ferait se dernier test avant de me resoudre a rester sur w7 et ne pas profiter de mon ecran 4k au maximum si ça ne change rien,

je croise les doigts pour que cela arrange le probleme
Par FBI965
Le 22/07/2020 à 01:50:07

Inscription : le 14/11/2005
Localisation : Auxerre
gros probleme a s'arracher les cheveux    Modifier le message   Configuration de FBI965
Possible je pense j'espère :)
Par mike62
Le 22/07/2020 à 08:55:38

Inscription : le 23/11/2007
Localisation : Pluton
gros probleme a s'arracher les cheveux    Modifier le message
salut,

C'est deux disques durs sont les mêmes?

C'est des ssd? je n'ai pas encore vu un dd classique tenir les 800mo/s en continu?
Par PIERRE02
Le 22/07/2020 à 09:40:46

Inscription : le 08/02/2012
gros probleme a s'arracher les cheveux    Modifier le message   Configuration de PIERRE02
Effacé : Réponse inutile ...
Par nosfer56
Le 22/07/2020 à 10:14:18

Inscription : le 14/07/2020
Localisation : Lorient
gros probleme a s'arracher les cheveux    Modifier le message
Non pierre le problème avec le 4K c'est que justement vu que mon Windows X ne me permet pas d'avoir une vitesse de téléchargement aussi élevée que mon windows 7, je suis donc repasser sur Windows 7 et avec Windows 7 je ne peux pas lire de films 4k avec mon application Kodi et je n'ai pas une aussi belle image HDR que avec le Windows X.

En gros j'étais passé sous windows 10 suite à l'achat d'un grand écran 4K pour pouvoir profiter d'une vraie image 4K mais comme je n'ai pas autant de débit avec mon windows 7 je suis repassé sur le 7 voilà pourquoi je cherche une solution soit pour récupérer toute ma connexion sur Windows X soin pour pouvoir faire tourner Kodi sur Windows 7 et à choisir je préférerais la première solution.

Oui Mike 62 ce sont deux disques durs identiques et non ce ne sont pas des SSD il ne tourne pas à 800 Mo mais à 80 Mo seconde en pig évidement il redescendre par moment et ça tourne plus entre 70 et 80 Mo
Par FBI965
Le 22/07/2020 à 10:58:46

Inscription : le 14/11/2005
Localisation : Auxerre
gros probleme a s'arracher les cheveux    Modifier le message   Configuration de FBI965
Attention mike62 a ne pas confondre débit théorique et réel, moi aussi cela ma un peu embrouillé de parler de Mbps et Mo/s.

nosfer56 parle bien d'un débit en téléchargement d'environ 90 Mo/s donc de la fibre entre 700 à 800 Mo :?: :D

nosfer56 ta GT 1030 gère bien la 4k mais un peu limite aussi donc je pense c'est ceci qui pose problème de saccade sur Kodi dans windows 10 qui effectivement est mieux géré pour de la 4k et ton écran.
Par PIERRE02
Le 22/07/2020 à 11:04:52

Inscription : le 08/02/2012
gros probleme a s'arracher les cheveux    Modifier le message   Configuration de PIERRE02
Effacé : Réponse inutile ...
Par nosfer56
Le 22/07/2020 à 11:20:54

Inscription : le 14/07/2020
Localisation : Lorient
gros probleme a s'arracher les cheveux    Modifier le message
pierre, pour l histoire de la 4k, c'est pas en streaming mais en direct sur le pc, sur w10, je lisais les film 4k tres lourd avec kodi sans probleme, l image etait magnifique mais sur w7 c'est impossible et vlc n'est pas aussi bon
Pages : 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8
Page suivante


Retour sur le forum Systèmes d'exploitation et logiciels

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message gros probleme a s'arracher les cheveux

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.