Actualités
30/11/20 Comment activer le DTS Headphone:X pour les casques audio Thrustmaster ?
28/11/20 Quoi de neuf dans les dernières versions 2020 du Logitech G HUB ?
26/11/20 Mise à jour 2.0.2 pour le casque Turtle Beach Stealth 700 Gen 2
25/11/20 Les pilotes AMD et NVIDIA supportent le Ray Tracing pour l'API Vulkan
23/11/20 Le mode NVIDIA G-SYNC 240 Hz marche enfin avec le moniteur Samsung Odyssey G9
23/11/20 Un BIOS à venir pour les 4 bips sonores au boot des cartes GeForce RTX 30
18/11/20 Premiers drivers AMD (20.11.2) pour les Radeon RX 6800 [MAJ]
18/11/20 Le casque Turtle Beach Stealth 700 Gen 2 à son tour mis à jour
18/11/20 Microsoft donne les dates de fin de support des produits Surface
18/11/20 Mise à jour obligatoire du gamepad Thrustmaster eSwap X Pro Controller


Fichiers
01/12/20 DREVO Seer PRO 1.10_02
01/12/20 Hauppauge WinTV 10 10.38324 WHQL
01/12/20 Gainward EXPERTool 11.2
01/12/20 Palit ThunderMaster2 4.4
01/12/20 Panasonic Geometry Manager Pro 6.0.17
01/12/20 Panasonic Auto Screen Adjustment 5.0.17
01/12/20 Panasonic High Frame Rate Activation Tool 1.0.1
01/12/20 Panasonic Multi Monitoring and Control Software 3.1.14
01/12/20 Panasonic Logo Transfer Software 2.1.5.3
01/12/20 Teufel CAGE 2019 3.10 WHQL
Accueil / Systèmes d'exploitation et logiciels
Répondre Actualiser Rechercher S'inscrire ou s'identifier FAQ

Pages : 1

Par PIERRE02
Le 02/08/2020 à 01:20:18

Inscription : le 08/02/2012
Bizarre, le Secure Boot    Modifier le message   Configuration de PIERRE02
Installation de Windows 10 sans souci
Si j' ai le Secure Boot activée la machine ne redémarre jamais une fois l' installation terminée

La solution n' est pas forcément documentée

1 - Mettre un mot de passe administrateur dans le BIOS
2 - Aller dans les paramètres du Secure Boot et faire une remise à zéro
3 - Aticver le Secure Boot

Démarrer la machine et cette fois fois cela doit fonctionner

* Impératif : Ne pas oublier de supprimer le mot de passe BIOS *
Par FBI965
Le 03/08/2020 à 18:30:52

Inscription : le 14/11/2005
Localisation : Auxerre
Bizarre, le Secure Boot    Modifier le message   Configuration de FBI965
Intéressant enfin... déjà vu un problème plus ou moins similaire mais pas eu besoin
de mot de passe administrateur BIOS, je ne sais même plus comment cela c'est goupillé,
un reset bios par la pile je crois....

Une machine récente je présume, uefi ?
Par PIERRE02
Le 03/08/2020 à 21:24:17

Inscription : le 08/02/2012
Bizarre, le Secure Boot    Modifier le message   Configuration de PIERRE02
UEFI , évidemment qu' en MBR le secure boot n' existe pas
Par FBI965
Le 05/08/2020 à 17:17:30

Inscription : le 14/11/2005
Localisation : Auxerre
Bizarre, le Secure Boot    Modifier le message   Configuration de FBI965
effectivement :P

Le soucis sans en être un, partition système obligatoire...
Pages : 1


Retour sur le forum Systèmes d'exploitation et logiciels

Identification

Nom d'utilisateur
Mot de passe

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de TousLesDrivers.com.
 
Répondre au message Bizarre, le Secure Boot

   Message
      

   Insérer des smileys
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.